WordPress.org

Profiles

  • Member Since: August 14th, 2018
  • Find me on:
  • Posted a reply to Undefined index, on the site WordPress.org Forums:
    It seems to be working now without problems and I haven't done anything. Really strange...

    2 years ago

  • Created a topic, Undefined index, on the site WordPress.org Forums:
    I just tried to bought a product from my costumers sit…

    2 years ago

  • Posted a reply to Också Vit text och ingen verktygsrad i Inläggsredigeraren?, on the site Svenska:
    Jag laddade upp innehållet i TCM-mappen på nytt och det fungerade igen. Vissa av filerna…

    2 years ago

  • Posted a reply to Vit text och ingen verktygsrad i Inläggsredigeraren, on the site Svenska:
    Jag laddade upp filerna i TMC-mappen igen och då fungerade allt. Vissa filer saknades.

    2 years ago

  • Posted a reply to Vit text och ingen verktygsrad i Inläggsredigeraren, on the site Svenska:
    Jag har precis samma problem med vittext och saknar hela verktygsfältet. Jag har precis aktiverat…

    2 years ago

  • Posted a reply to Fel vid byte från lokal till online server., on the site Svenska:
    Problemet är nu löst tack vare supporten hos mitt webbhotell. Problemet fanns i databasen.

    2 years ago

  • Created a topic, Hjälp med eget tema Woocommerce, on the site Svenska:
    Jag har påbörjat ett eget tema till woocommerce som …

    2 years ago

  • Posted a reply to Fel vid byte från lokal till online server., on the site Svenska:
    Jag hittar dem i FileZilla i alla fall så de finns där men jag får…

    2 years ago

  • Posted a reply to Fel vid byte från lokal till online server., on the site Svenska:
    Jag har ändrat adressen nu och fått ett annat felmeddelande: Warning: require(/storage/content/06/234706/firefighterfitness.se/public_html/wp-includes/class-wp-comment.php): failed to open…

    2 years ago

  • Created a topic, Fel vid byte från lokal till online server., on the site Svenska

    2 years ago

  • Posted a reply to Problems with images, on the site WordPress.org Forums:
    I did what you said and of course I can see the screenshots. Here are…

    2 years ago

  • Posted a reply to Problems with images, on the site WordPress.org Forums:
    The issues are still left and I also tried opening my site in Safari and…

    2 years ago

  • Posted a reply to Problems with images, on the site WordPress.org Forums:
    I have changed to https and the problem is still left.

    2 years ago

  • Created a topic, Problems with images, on the site WordPress.org Forums:
    I have built my own theme and website and installed Je…

    2 years ago