WordPress.org

Profiles

Profile picture of
  • Member Since: November 9th, 2004
  • @xarquid on WordPress.org
  • Find me on:

  • Posted a reply to Widget Drag and Drop doesn't work, on the site WordPress Support Forums:
    I am also running on Apache and am having the same issue. Most current version…

    10 years ago

  • Posted a reply to Unable to drag and drop Widgets, on the site WordPress Support Forums:
    I am also running on Apache and am having the same issue. Most current version…

    10 years ago

  • Posted a reply to Comments do not appear to be working (since upgrade to 1.5), on the site WordPress Support Forums:
    Thanks for your help :)

    12 years ago

  • Posted a reply to Comments do not appear to be working (since upgrade to 1.5), on the site WordPress Support Forums:
    Fixed it. I just enabled the new default (kubrick anyways) and copied over my images...I…

    12 years ago

  • Posted a reply to Comments do not appear to be working (since upgrade to 1.5), on the site WordPress Support Forums:
    Nope, I disabled all of those features. Under OPTIONS/DISCUSSION I made sure: # An administrator…

    12 years ago

  • Posted a reply to Comments do not appear to be working (since upgrade to 1.5), on the site WordPress Support Forums:
    http://www.deadafterdark.com/xarquid/wordpress/ When going into a comment page it brings up the archived version of the…

    12 years ago

  • Posted a reply to Links displaying an extra ">" symbol (1.5 upgrade/kubrick), on the site WordPress Support Forums:
    So just by deleting the above in my style.css file it should correct the problem?

    12 years ago

  • Posted a reply to Links displaying an extra ">" symbol (1.5 upgrade/kubrick), on the site WordPress Support Forums:
    The LINKS on my page (http://www.deadafterdark.com/xarquid/wordpress/) for some reason are displaying the ">" symbol after…

    12 years ago

  • Posted a reply to Kubrick on 1.2 -- Link Categories?, on the site WordPress Support Forums:
    Yeah, I am a whacko too. Same code, same situation. Talking about the link categories…

    12 years ago

  • Posted a reply to Kubrick on 1.2 -- Link Categories?, on the site WordPress Support Forums:
    Yeah, and my categories worked in the last theme. I currently have two categories specified…

    12 years ago

  • Posted a reply to Kubrick on 1.2 -- Link Categories?, on the site WordPress Support Forums:
    Nope, none. Example: http://www.deadafterdark.com/xarquid/wordpress/

    12 years ago

  • Posted a reply to Kubrick on 1.2 -- Link Categories?, on the site WordPress Support Forums:
    Sorry. Posted too fast. The code is: <h2><?php _e('Categories'); ?></h2> <?php list_cats(0, '', 'name', 'asc',…

    12 years ago

  • Posted a reply to Kubrick on 1.2 -- Link Categories?, on the site WordPress Support Forums:
    <? // Begin Frontpage ?> <?php if (empty($_GET['cat']) and empty($_GET['category_name']) and empty($_GET['m']) and empty($_GET['s']) and…

    12 years ago

  • Posted a reply to Kubrick on 1.2 -- Link Categories?, on the site WordPress Support Forums:
    I installed Kubrick (customized) on my WordPress blog and the Links are display under the…

    12 years ago

  • Posted a reply to Tons of Posts from Internet Poker Sites, on the site WordPress Support Forums:
    My blog gets tons of comments daily from internet poker sites randomly generated always using…

    12 years ago