WordPress.org

Profiles

wzshop

Profile picture of wzshop
  • Member Since: April 12th, 2009
  • Find me on:

  • Posted a reply to "Features request", on the site WordPress Support Forums:
    Yes only for authors. They shouldnt have to confirm their subscription, since they are automatically…

    3 days ago

  • Posted a reply to "Features request", on the site WordPress Support Forums:
    Hi, just found out that when an author (who is automatically signed up for notifications…

    4 days ago

  • Created a topic, Nofollow on internal links?, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, new window, nofollow on all external links?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Problem with w3tc", on the site WordPress Support Forums:
    Solved it, had a stupid ' in my php code (text), which was causing this…

    3 weeks ago

  • Posted a reply to "Unable to execute code: Fragment caching and GEOIP Detect", on the site WordPress Support Forums:
    Solved it, had a stupid ' in my php code (text), which was causing this…

    3 weeks ago

  • Created a topic, Unable to execute code: Fragment caching and GEOIP Detect, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Problem with w3tc, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Can't install the database", on the site WordPress Support Forums:
    Thanks, still wasn't able to do it. Got a Internal Server Error again, within PHPMyAdmin.…

    3 weeks ago

  • Created a topic, Can't install the database, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "How to properly reinstall?", on the site WordPress Support Forums:
    I guess it is in wp_options table. Just search for 'p2nation' and delete the record…

    4 weeks ago

  • Created a topic, How to properly reinstall?, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "How to exclude JS files from minify?", on the site WordPress Support Forums:
    No one?

    1 month ago

  • Created a topic, How to exclude JS files from minify?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "w3 total cache plugin conflict with mobble plugin?", on the site WordPress Support Forums:
    Jupp i fixed it just by enabling the high group. It creates seperate caches for…

    2 months ago

  • Posted a reply to "w3 total cache plugin conflict with mobble plugin?", on the site WordPress Support Forums:
    Are the groups are already filled in, fixed it for me!

    2 months ago

  • Posted a reply to "User-Agents setup to Make Mobble work with W3TC", on the site WordPress Support Forums:
    Looking for an answer as well, did you already managed to fix this? Thanks

    2 months ago

  • Posted a reply to "w3 total cache plugin conflict with mobble plugin?", on the site WordPress Support Forums:
    Hi thanks for your response. Well there is an ability to set user agents in…

    2 months ago

  • Posted a reply to "w3 total cache plugin conflict with mobble plugin?", on the site WordPress Support Forums:
    Is mobble still being maintained? Any updates on this issue?

    2 months ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    thank you!

    2 months ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    Sorry, but just to be clear; a way to do the isset is to just…

    2 months ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    Awesome, thanks.. will do.

    2 months ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    Hi, sorry was a bit too enthusiastic. It is working, however I have a slightly…

    2 months ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    awesome, thank you soooo much! ps; a ')' was missing in the code, if someone…

    2 months ago

  • Created a topic, Custom field to custom taxonomy term?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Double attributes, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Bugs in translating newest version, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Nofollow not working correctly?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Javascript in website source code?", on the site WordPress Support Forums:
    Thank you!

    3 months ago

  • Posted a reply to "Javascript in website source code?", on the site WordPress Support Forums:
    No one?

    3 months ago

  • Posted a reply to "[Plugin: WooCommerce] Can't add products to cart unless logged in as admin.", on the site WordPress Support Forums:
    Same here. problem occurs when not logged in and is fixed by setting permalinks to…

    3 months ago

  • Posted a reply to "When the country is not detected", on the site WordPress Support Forums:
    Any updates on this yet?

    3 months ago

  • Posted a reply to "Notification mail not sent with html markup", on the site WordPress Support Forums:
    Ok here is a fix: //All mails in html add_action( 'phpmailer_init', function( $phpmailer ) {…

    3 months ago

  • Posted a reply to "Notification mail not sent with html markup", on the site WordPress Support Forums:
    Hi, Tried your code. Works really good, but it marks up emails with html twice,…

    3 months ago

  • Created a topic, Javascript in website source code?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Ok thank you.

    3 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Hi again, I asked the guys from wp better emails. They told me: Turns out…

    3 months ago

  • Posted a reply to "Notification mail not sent with html markup", on the site WordPress Support Forums:
    Thank you. Sorry, I wasnt trying to say (although i did:)) that it was a…

    3 months ago

  • Created a topic, Notification mail not sent with html markup, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Sure, totally understand. But since you said you were going to check if there was…

    3 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    NP, you marked it as solved.. therefore you assume the error is in the wp…

    3 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Hi, thanks. I found that it IS working with: https://premium.wpmudev.org/project/html-email-templates/ so it might also be…

    3 months ago

  • Created a topic, Good but no auto keyword option, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Auto cloak links?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Not working when already logged in, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Does what is says, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Hi, Thanks.. very weird then.. since all the other wp emails, through the default wp…

    3 months ago

  • Created a topic, Turn off HTML in notification email?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "BFT sends the Newsletter per Autoresponder twice", on the site WordPress Support Forums:
    I understand, but you did get the login details from simonr right? So you should…

    3 months ago

  • Posted a reply to "BFT sends the Newsletter per Autoresponder twice", on the site WordPress Support Forums:
    Thats a shame. Did you try disabling other plugins? Did you try different WP versions?…

    3 months ago