WordPress.org

Profiles

wzshop

Profile picture of wzshop
  • Member Since: April 12th, 2009
  • Find me on:

  • Posted a reply to "How to exclude JS files from minify?", on the site WordPress Support Forums:
    No one?

    6 days ago

  • Created a topic, How to exclude JS files from minify?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "w3 total cache plugin conflict with mobble plugin?", on the site WordPress Support Forums:
    Jupp i fixed it just by enabling the high group. It creates seperate caches for…

    2 weeks ago

  • Posted a reply to "w3 total cache plugin conflict with mobble plugin?", on the site WordPress Support Forums:
    Are the groups are already filled in, fixed it for me!

    2 weeks ago

  • Posted a reply to "User-Agents setup to Make Mobble work with W3TC", on the site WordPress Support Forums:
    Looking for an answer as well, did you already managed to fix this? Thanks

    2 weeks ago

  • Posted a reply to "w3 total cache plugin conflict with mobble plugin?", on the site WordPress Support Forums:
    Hi thanks for your response. Well there is an ability to set user agents in…

    2 weeks ago

  • Posted a reply to "w3 total cache plugin conflict with mobble plugin?", on the site WordPress Support Forums:
    Is mobble still being maintained? Any updates on this issue?

    2 weeks ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    thank you!

    4 weeks ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    Sorry, but just to be clear; a way to do the isset is to just…

    4 weeks ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    Awesome, thanks.. will do.

    4 weeks ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    Hi, sorry was a bit too enthusiastic. It is working, however I have a slightly…

    4 weeks ago

  • Posted a reply to "Custom field to custom taxonomy term?", on the site WordPress Support Forums:
    awesome, thank you soooo much! ps; a ')' was missing in the code, if someone…

    4 weeks ago

  • Created a topic, Custom field to custom taxonomy term?, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Double attributes, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Bugs in translating newest version, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Nofollow not working correctly?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Javascript in website source code?", on the site WordPress Support Forums:
    Thank you!

    2 months ago

  • Posted a reply to "Javascript in website source code?", on the site WordPress Support Forums:
    No one?

    2 months ago

  • Posted a reply to "[Plugin: WooCommerce] Can't add products to cart unless logged in as admin.", on the site WordPress Support Forums:
    Same here. problem occurs when not logged in and is fixed by setting permalinks to…

    2 months ago

  • Posted a reply to "When the country is not detected", on the site WordPress Support Forums:
    Any updates on this yet?

    2 months ago

  • Posted a reply to "Notification mail not sent with html markup", on the site WordPress Support Forums:
    Ok here is a fix: //All mails in html add_action( 'phpmailer_init', function( $phpmailer ) {…

    2 months ago

  • Posted a reply to "Notification mail not sent with html markup", on the site WordPress Support Forums:
    Hi, Tried your code. Works really good, but it marks up emails with html twice,…

    2 months ago

  • Created a topic, Javascript in website source code?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Ok thank you.

    2 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Hi again, I asked the guys from wp better emails. They told me: Turns out…

    2 months ago

  • Posted a reply to "Notification mail not sent with html markup", on the site WordPress Support Forums:
    Thank you. Sorry, I wasnt trying to say (although i did:)) that it was a…

    2 months ago

  • Created a topic, Notification mail not sent with html markup, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Sure, totally understand. But since you said you were going to check if there was…

    2 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    NP, you marked it as solved.. therefore you assume the error is in the wp…

    2 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Hi, thanks. I found that it IS working with: https://premium.wpmudev.org/project/html-email-templates/ so it might also be…

    2 months ago

  • Created a topic, Good but no auto keyword option, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Auto cloak links?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Not working when already logged in, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Does what is says, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Turn off HTML in notification email?", on the site WordPress Support Forums:
    Hi, Thanks.. very weird then.. since all the other wp emails, through the default wp…

    2 months ago

  • Created a topic, Turn off HTML in notification email?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "BFT sends the Newsletter per Autoresponder twice", on the site WordPress Support Forums:
    I understand, but you did get the login details from simonr right? So you should…

    2 months ago

  • Posted a reply to "BFT sends the Newsletter per Autoresponder twice", on the site WordPress Support Forums:
    Thats a shame. Did you try disabling other plugins? Did you try different WP versions?…

    2 months ago

  • Posted a reply to "BFT sends the Newsletter per Autoresponder twice", on the site WordPress Support Forums:
    Strange Thought about some default wp mail function that is interfering?

    2 months ago

  • Posted a reply to "BFT sends the Newsletter per Autoresponder twice", on the site WordPress Support Forums:
    Still need mine as well? Any solution yet?

    2 months ago

  • Posted a reply to "BFT sends the Newsletter per Autoresponder twice", on the site WordPress Support Forums:
    Arigato still sends email twice. Any fix on this? I could give you the login…

    2 months ago

  • Posted a reply to "Bug; edit profile page not working", on the site WordPress Support Forums:
    Ah ok, thank you! Working like a charm!

    2 months ago

  • Posted a reply to "Bug; edit profile page not working", on the site WordPress Support Forums:
    Awesome, thank you so much.. All working now.. In your note i remark that its…

    2 months ago

  • Posted a reply to "Bug; edit profile page not working", on the site WordPress Support Forums:
    Thank you so much for your quick response! Youve got an email with all the…

    2 months ago

  • Posted a reply to "Bug; edit profile page not working", on the site WordPress Support Forums:
    Back to this issue again. Kinda drives me crazy. Situation: -i have the most recent…

    2 months ago

  • Posted a reply to "Vendor specific Shipping methods and shipping charges", on the site WordPress Support Forums:
    Wow! thanks for your quick reply Ben! You say the plugin supports the per product…

    2 months ago

  • Posted a reply to "Vendor specific Shipping methods and shipping charges", on the site WordPress Support Forums:
    Hi, First of all, I think your plugin is great, finally a free solution for…

    2 months ago

  • Posted a reply to "WordPress database error: [Multiple primary key defined] - Fixed", on the site WordPress Support Forums:
    Awesome, thank you!

    3 months ago

  • Posted a reply to "WordPress database error: [Multiple primary key defined] - Fixed", on the site WordPress Support Forums:
    Hi, Same here. Could you please further elaborate on how to fix this? Im quite…

    3 months ago

  • Posted a reply to "Features request", on the site WordPress Support Forums:
    I think the problem in this, it seems not on all WPs author is automatically…

    3 months ago