WordPress.org

Profiles

WPHaider

Profile picture of WPHaider
  • Member Since: July 31st, 2014
  • @wphaider on WordPress.org
  • Find me on:

  • Posted a reply to php function, on the site WordPress Support Forums:
    plugin author? any help at all?

    2 years ago

  • Posted a reply to php function, on the site WordPress Support Forums:
    any ideas? i wanna include in the header of my theme and not on the…

    2 years ago

  • Created a topic, does what it says, on the site WordPress Support Forums

    2 years ago

  • Created a topic, php function, on the site WordPress Support Forums

    2 years ago

  • Created a topic, newsletter for mobile phones, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to different Post types?, on the site WordPress Support Forums:
    any help would be much appreciated, thanks!

    2 years ago

  • Created a topic, different Post types?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to iOS webapp, on the site WordPress Support Forums:
    ok ignore the previous post. i have reinstalled the plugin, and now works as a…

    2 years ago

  • Posted a reply to iOS webapp, on the site WordPress Support Forums:
    opens as safari and not as a webapp

    2 years ago

  • Created a topic, iOS webapp, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Fatal error when i load the post, on the site WordPress Support Forums:
    Also Fatal error: Maximum execution time of 60 seconds exceeded in xxxxxxxxxx/wp-includes/class-wp-image-editor-imagick.php on line 127

    2 years ago

  • Created a topic, Fatal error when i load the post, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to log in shortcode!, on the site WordPress Support Forums:
    I found it [loginform] thank you

    2 years ago

  • Posted a reply to Errors after update, on the site WordPress Support Forums:
    I have sorted it, i had to click "reset settings" thank you ツ

    2 years ago

  • Created a topic, Errors after update, on the site WordPress Support Forums

    2 years ago

  • Created a topic, log in shortcode!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Security issue!?, on the site WordPress Support Forums:
    I have contacted WP-Memebrs support and that was their response That's a matter of opinion.…

    2 years ago

  • Posted a reply to Security issue!?, on the site WordPress Support Forums:
    I have placed it in the WP-Print and caused my site to show an error…

    2 years ago

  • Posted a reply to Security issue!?, on the site WordPress Support Forums:
    Thank you for your swift reply, I am not that good with coding and stuff.…

    2 years ago

  • Created a topic, Exclude 1 page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Security issue!?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Security issue!?, on the site WordPress Support Forums:
    Thank you for your swift reply will drop a message and see

    2 years ago

  • Created a topic, Invites?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Security issue!?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great, thank you!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Review button is not showing!, on the site WordPress Support Forums:
    Thank you for everything.

    2 years ago

  • Posted a reply to Review button is not showing!, on the site WordPress Support Forums:
    right away :D

    2 years ago

  • Posted a reply to Review button is not showing!, on the site WordPress Support Forums:
    I have tried default theme, it still hasn't showed up :(

    2 years ago

  • Posted a reply to Review button is not showing!, on the site WordPress Support Forums:
    Yea I am not been able to see the button on single.php nor page.php

    2 years ago

  • Posted a reply to Review button is not showing!, on the site WordPress Support Forums:
    i have tried deactivating all plugins, the front end suggest review button still did not…

    2 years ago

  • Posted a reply to Review button is not showing!, on the site WordPress Support Forums:
    These are all the plugins i have and are all active on WP 3.9.1, using…

    2 years ago

  • Posted a reply to Review button is not showing!, on the site WordPress Support Forums:
    I do yes, when editing posts, top right corner has this box Resolve suggested review…

    2 years ago

  • Created a topic, Review button is not showing!, on the site WordPress Support Forums

    2 years ago