WordPress.org

Profiles

wp_hela

Profile picture of wp_hela
  • Member Since: August 31st, 2012
  • @wp_hela on WordPress.org
  • Find me on:

  • Posted a reply to "Error when submit sitemap to Bing", on the site WordPress Support Forums:
    I don't know if it is the same reason on Google. In my case images…

    4 days ago

  • Posted a reply to "Adding sitemaps to Google Webmaster", on the site WordPress Support Forums:
    @Francesco hmmm ... in my case I have 5 different sitemaps ... not a single…

    4 days ago

  • Posted a reply to "PHP Warning", on the site WordPress Support Forums:
    Hi Takis, today still the same issue here. Could you please add an @ to…

    3 weeks ago

  • Posted a reply to "Twenty Fourteen - Empty child theme following old, deleted CSS", on the site WordPress Support Forums:
    Hi all, I just stumbled upon this. I'm loding the child stylesheets this way, because…

    3 weeks ago

  • Posted a reply to "Sucuri: (1456953427) Send_log: couldn't connect to host", on the site WordPress Support Forums:
    Hi Yorman, I have the same issue here. Would you please consider to automatically switch…

    4 weeks ago

  • Posted a reply to "Seems to have stopped working at 4.2.2", on the site WordPress Support Forums:
    Yes, you could downgrade to PHP 5.4 ... or move your ass (oo9ops, sorry for…

    4 weeks ago

  • Posted a reply to "Warning: mysql_query(): Access denied for user ''@'localhost' (using password: N", on the site WordPress Support Forums:
    Hi Tamer, I doubt it has anything to do with your change from a Windows…

    4 weeks ago

  • Posted a reply to "Core integrity check - false positive in German version", on the site WordPress Support Forums:
    Yorman, sounds great, thank you so much. br Heinz

    3 months ago

  • Posted a reply to "Core integrity check - false positive in German version", on the site WordPress Support Forums:
    The same btw applies to liesmich.html, the German readme.html

    3 months ago

  • Created a topic, Core integrity check - false positive in German version, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Error: "Get_logs: Key not set."", on the site WordPress Support Forums:
    btw I've already removed the original api key. Recovering it failod as I never got…

    4 months ago

  • Posted a reply to "Error: "Get_logs: Key not set."", on the site WordPress Support Forums:
    Get_logs: Key not set. Same problem here. Newest Wordpres & newest plugin versions It obviousely…

    4 months ago

  • Created a topic, Cannot set Option "Print Links?" or "Print Videos?" to NO, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Last Logins page Blank", on the site WordPress Support Forums:
    even if I clear the last logins file the page still keeps blank.

    5 months ago

  • Posted a reply to "Last Logins page Blank", on the site WordPress Support Forums:
    Memory limit does not seem to be the Problem with v1.7.13 and WP 3.4.1 define('WP_MAX_MEMORY_LIMIT',…

    5 months ago

  • Created a topic, Last Login page won't show up, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Tabs don't work with "WP Mobile Detect" plugin, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "translated menu items disappear", on the site WordPress Support Forums:
    qTranslate slug activated, definitely changes the name of the menues!!!!!

    1 year ago

  • Posted a reply to "translated menu items disappear", on the site WordPress Support Forums:
    lol ... forget the last one ... it only appears if I deactivate mqtranslate as…

    1 year ago

  • Posted a reply to "translated menu items disappear", on the site WordPress Support Forums:
    ooops ... just saw this one "Qtranslate Slug: This plugin requires at least WordPress 3.3…

    1 year ago

  • Posted a reply to "translated menu items disappear", on the site WordPress Support Forums:
    Same here. It seems as the <!--:de-->MenĂ¼<!--:--><!--:en-->Menu<!--:--> ist translated in the menu editor. I. e.…

    1 year ago

  • Posted a reply to "Unwanted blank line and formatting issues", on the site WordPress Support Forums:
    Same here ... I guess the problem is, that the editor wraps the comments in:…

    1 year ago

  • Posted a reply to "Custom Style names assigned in functions.php file are gone", on the site WordPress Support Forums:
    @boborg: Meanwhile I found out why it didn't work in my case: in my installation…

    2 years ago

  • Posted a reply to "Custom Style names assigned in functions.php file are gone", on the site WordPress Support Forums:
    @boborg: I have add_action( 'init', 'my_theme_add_editor_styles' ); function my_theme_add_editor_styles() { add_editor_style( 'editor-style-dropdown.css' ); } where…

    2 years ago

  • Posted a reply to "Custom Style names assigned in functions.php file are gone", on the site WordPress Support Forums:
    @treebeard: "Load the CSS classes box should be checked." ... I don't see this option…

    2 years ago

  • Posted a reply to "Show tax and tax rate per line?", on the site WordPress Support Forums:
    sorry for the delay ... it's on the way ;-)

    2 years ago

  • Posted a reply to "Show tax and tax rate per line?", on the site WordPress Support Forums:
    @prepu: invoice delivery note? ... are talking about the woocommerce delivery notes plugin? If yes,…

    3 years ago

  • Posted a reply to "Show tax and tax rate per line?", on the site WordPress Support Forums:
    @prepu Did you find this line in your /woocommerce/order/order-details.php??? echo '</td><td class="product-total">' . $order->get_formatted_line_subtotal( $item…

    3 years ago

  • Posted a reply to "Show tax and tax rate per line?", on the site WordPress Support Forums:
    @proxio: I don't know ;-) 1st check wether you are working on the correct file!…

    3 years ago

  • Posted a reply to "Show tax and tax rate per line?", on the site WordPress Support Forums:
    This is what I did: 1) copy order-details.php to your-child-theme/woocommerce/order/order-details.php 2) look around line 72…

    3 years ago

  • Posted a reply to "Show tax and tax rate per line?", on the site WordPress Support Forums:
    @tartan lad: Still looking?

    3 years ago

  • Posted a reply to "Import Incomplete", on the site WordPress Support Forums:
    same problems here ... sorry no solution yet :-(

    3 years ago

  • Posted a reply to "Memory issues", on the site WordPress Support Forums:
    Have you tried to increase WordPress PHP-Memory Limit? /wp/wp-admin/admin.php?page=woocommerce_status WordPress PHP-Memory Limit: 96 MB in…

    3 years ago

  • Posted a reply to ""row: 1 / 4 Starting....."", on the site WordPress Support Forums:
    same here :-(

    3 years ago

  • Posted a reply to "Upgrade to 3.6", on the site WordPress Support Forums:
    @henk: major error messages? I get an "Notice: wpdb::escape ist seit Version 3.6 veraltet! Benutze…

    3 years ago

  • Posted a reply to "$wpdb->escape causing a NOTICE", on the site WordPress Support Forums:
    This error is also triggered by the Broken Link Checker plugin ...

    3 years ago

  • Posted a reply to "Calling non-static method statically error", on the site WordPress Support Forums:
    @Simon: this does the trick ... however, this should be updated with the next release.

    3 years ago

  • Posted a reply to "Link to Tab", on the site WordPress Support Forums:
    update: only the title of [tabs title="Tabs Example"] shows up ....

    3 years ago

  • Posted a reply to "Link to Tab", on the site WordPress Support Forums:
    Help!!! I don't get the Tab stuff working in 3.5.2 German From: [tabs title="Tabs Example"]…

    3 years ago

  • Posted a reply to "Limit dimensions of Full Size image", on the site WordPress Support Forums:
    I'm using WP 3.5.1 and the built in media manager ... which is nice except,…

    3 years ago

  • Posted a reply to "Limit dimensions of Full Size image", on the site WordPress Support Forums:
    This is exactly what I'm looking for, too.

    3 years ago

  • Posted a reply to "dont work on wp 3.51", on the site WordPress Support Forums:
    I agree ... it seems as if the images wont be resized anymore :-(

    3 years ago

  • Posted a reply to "Updating the plugin broke AJAX and JS", on the site WordPress Support Forums:
    "switch to the local version included in WP" ??? local Version of what .... root…

    3 years ago

  • Posted a reply to "Updating the plugin broke AJAX and JS", on the site WordPress Support Forums:
    Maybe my issue belongs to here. When I use MapPress Easy Google Maps v2.40.3 (http://www.wphostreviews.com/mappress)…

    3 years ago

  • Posted a reply to "Date Picker issue after 2-8-2013 update", on the site WordPress Support Forums:
    hmmm .... Matthew, I'm using the Pro v 2.2.1, at least it says so in…

    3 years ago

  • Posted a reply to "Date Picker issue after 2-8-2013 update", on the site WordPress Support Forums:
    @jesling: works for me!!!! Matthew, can you provide a solution without messing with the core…

    3 years ago

  • Posted a reply to "Date Picker issue after 2-8-2013 update", on the site WordPress Support Forums:
    Same problem by the way in Opera ...

    3 years ago

  • Posted a reply to "[Plugin: Visual Form Builder] Localization of address block", on the site WordPress Support Forums:
    These lines do the trick: function visual_form_builder_init() { load_plugin_textdomain( 'visual-form-builder-pro', false , 'visual-form-builder-pro/languages' ); }…

    4 years ago

  • Posted a reply to "[Plugin: Visual Form Builder] Localization of address block", on the site WordPress Support Forums:
    Ok, I found the problem ... the multi language plugin qTranslate interferes with Visual Form…

    4 years ago

  • Posted a reply to "[Plugin: Visual Form Builder] Localization of address block", on the site WordPress Support Forums:
    Matthew, I purchased the Pro Version. I took the visual-form-builder-pro.pot template from the languages directory.…

    4 years ago