WordPress.org

Profiles

wp-newbee

Profile picture of wp-newbee
  • Member Since: April 18th, 2013
  • Find me on:

  • Posted a reply to "Confirmation page", on the site WordPress Support Forums:
    Also make sure the page id in the shortcode is matching the thank you page…

    3 days ago

  • Created a topic, Wonderful customer service, on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "Registration form is not showing on the event page", on the site WordPress Support Forums:
    The access key needed to be renewed. We did that and problem solved. Thank you…

    3 days ago

  • Posted a reply to "Registration form is not showing on the event page", on the site WordPress Support Forums:
    Hello, I was wondering if you have any update for me? I tested the plugin…

    4 days ago

  • Posted a reply to "Notice about deprecated constructor method in include folder", on the site WordPress Support Forums:
    The problem was in child's them function.php. I had some unused codes which causing some…

    1 week ago

  • Posted a reply to "Notice about deprecated constructor method in include folder", on the site WordPress Support Forums:
    Thank you Tara. I think we can close this ticket.

    1 week ago

  • Posted a reply to "Notice about deprecated constructor method in include folder", on the site WordPress Support Forums:
    And this is how I display it: get_header(); global $accesspresslite_options; $accesspresslite_settings = get_option( 'accesspresslite_options', $accesspresslite_options…

    1 week ago

  • Posted a reply to "Notice about deprecated constructor method in include folder", on the site WordPress Support Forums:
    All plugin removed - only child theme active and I get this error Warning: call_user_func_array()…

    1 week ago

  • Posted a reply to "Notice about deprecated constructor method in include folder", on the site WordPress Support Forums:
    Thank you Tara, I will do the above and let you know the result. Appreciate…

    1 week ago

  • Created a topic, Notice about deprecated constructor method in include folder, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Registration form is not showing on the event page", on the site WordPress Support Forums:
    yes, but still has problem viewing the registration form. Thank you

    1 week ago

  • Posted a reply to "Registration form is not showing on the event page", on the site WordPress Support Forums:
    I looked at your screenshots for the shortcode and see that you suggest to use…

    1 week ago

  • Posted a reply to "Registration form is not showing on the event page", on the site WordPress Support Forums:
    I looked at your screenshots for the shortcode and see that you suggest to use…

    1 week ago

  • Created a topic, Registration form is not showing on the event page, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Can't find thank you page id", on the site WordPress Support Forums:
    Hi, I had the same problem, I solved it by creating a thank you page.…

    1 week ago

  • Posted a reply to "Confirmation page", on the site WordPress Support Forums:
    Hi, I had the same problem, I solved it by creating a thank you page.…

    1 week ago

  • Posted a reply to "Blank page on Thank you page", on the site WordPress Support Forums:
    Hi, I had the same problem, I solved it by creating a thank you page.…

    1 week ago

  • Posted a reply to "Unable to upload images or documents in media library after upgrading t 4.4.1", on the site WordPress Support Forums:
    Yes, I have 4 other WP in the same server. My sites are running in…

    3 weeks ago

  • Posted a reply to "Unable to upload images or documents in media library after upgrading t 4.4.1", on the site WordPress Support Forums:
    Hi Rajesh, I did via ftp, I get this msg file cannot be move to…

    3 weeks ago

  • Posted a reply to "media.php error?", on the site WordPress Support Forums:
    Hi, Try this code, see if helps you. http://wptavern.com/how-to-fix-images-not-loading-in-wordpress-4-4-while-using-ssl

    3 weeks ago

  • Created a topic, Unable to upload images or documents in media library after upgrading t 4.4.1, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Unable to update plugins and upload files", on the site WordPress Support Forums:
    OK, thank you for your help

    4 weeks ago

  • Posted a reply to "Unable to update plugins and upload files", on the site WordPress Support Forums:
    is running 4.4.1 the same site in production server has no problem and running 4.4.

    4 weeks ago

  • Posted a reply to "Unable to update plugins and upload files", on the site WordPress Support Forums:
    yes, it is. Everything works fine, but uploading images to media library. I was able…

    4 weeks ago

  • Posted a reply to "Unable to update plugins and upload files", on the site WordPress Support Forums:
    Hi James, I have five WP sites on my stage server that I usually test…

    4 weeks ago

  • Posted a reply to "Unable to insert item into DB! Column 'file_hash' cannot be null", on the site WordPress Support Forums:
    Hi David, go here https://github.com/f4bsch/WP-Filebase and download the zipfile from github. It works for me.…

    1 month ago

  • Posted a reply to "Unable to insert item into DB! Column 'file_hash' cannot be null", on the site WordPress Support Forums:
    Rizjan, I had same issue, I downloaded the plugin from here: https://github.com/f4bsch/WP-Filebase It did solve…

    1 month ago

  • Posted a reply to "Unable to insert item into DB! Column 'file_hash' cannot be null", on the site WordPress Support Forums:
    Hi Fabian, I found the new link to the plugin that you provided 2 days…

    1 month ago

  • Posted a reply to "Unable to insert item into DB! Column 'file_hash' cannot be null", on the site WordPress Support Forums:
    Hi Fabian, I am getting when I inspect using developer tools: was loaded over HTTPS,…

    1 month ago

  • Posted a reply to "Unable to insert item into DB! Column 'file_hash' cannot be null", on the site WordPress Support Forums:
    Hi Fabian, ISSUE: file shows 0% upload. I guess the HTTP request is making the…

    1 month ago

  • Posted a reply to "Unable to insert item into DB! Column 'file_hash' cannot be null", on the site WordPress Support Forums:
    Thank you Fabian for providing update on GitHub, now I'm not getting the error, but…

    2 months ago

  • Posted a reply to "BEFORE YOU INSTALL or BUY WP FILEBASE ...", on the site WordPress Support Forums:
    Same here, I just left a comment on https://wpfilebase.com/news/wp-filebase-update-3-1-05 I hope to hear from him…

    2 months ago

  • Created a topic, Single page multiple categories, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Two category tab menu are highlighted as current page, on the site WordPress Support Forums

    3 months ago

  • Created a topic, EM Pro email reminder, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "White page with no content after user register", on the site WordPress Support Forums:
    OK, I guess the url is the same page that user register, but it won't…

    5 months ago

  • Created a topic, White page with no content after user register, on the site WordPress Support Forums

    5 months ago

  • Created a topic, "Are you sure you want to do this?" with no option to say yes, on the site WordPress Support Forums

    5 months ago

  • Created a topic, This is one of the best if it's not the best!, on the site WordPress Support Forums

    5 months ago

  • Created a topic, It's great plugin, on the site WordPress Support Forums

    6 months ago

  • Created a topic, reminder email, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Does not work!, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Very nice plugin - thank you!, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Very nice, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Shortcodes?", on the site WordPress Support Forums:
    Hello, I had the same problem and I found my answer in plugin documentation I…

    10 months ago

  • Created a topic, api error, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Settings Not Saving", on the site WordPress Support Forums:
    same here :(

    10 months ago

  • Created a topic, plugin does not work in to production site (SSL), on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Search Not Working / SSL Issue?", on the site WordPress Support Forums:
    Hi, I had the same problem. When I wanted to use the appearance tab from…

    10 months ago

  • Created a topic, very easy to use, on the site WordPress Support Forums

    10 months ago