WordPress.org

Profiles

wvanderzee

Profile picture of wvanderzee
  • Member Since: November 21st, 2011
  • @wouter-van-der-zee on WordPress.org
  • Find me on:

  • Created a topic, Pagination in page template with WP Query, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Not translation ACF, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Just what I needed, on the site WordPress Support Forums:
    Just noticed that not all plugins are translated, e.g. Advanced Custom Fields.

    2 years ago

  • Created a topic, Just what I needed, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Comment count in Sidebar, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Add current page id into a function, on the site WordPress Support Forums:
    Ok, just found the solution. For getting the current page id: 'post_parent' => get_the_ID(),

    3 years ago

  • Created a topic, Add current page id into a function, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works with Jetpack?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Jetpack contact form not sending e-mail, on the site WordPress Support Forums:
    @hellowishcraft They updated PHP from 5.2 to 5.3, which solved the problem.

    3 years ago

  • Posted a reply to Jetpack contact form not sending e-mail, on the site WordPress Support Forums:
    The website host has solved the problem, something with the PHP-version on the server.

    3 years ago

  • Posted a reply to Jetpack contact form not sending e-mail, on the site WordPress Support Forums:
    Thanks, will check that!

    3 years ago

  • Created a topic, Jetpack contact form not sending e-mail, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Jetpack contact form not sending e-mail, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Duplicate links in breadcrum, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Getting a redirect loop, on the site WordPress Support Forums:
    Solved! You must set the permalink structure according the structure of the redirect manager. So,…

    3 years ago

  • Created a topic, Getting a redirect loop, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Page not loading correctly, on the site WordPress Support Forums:
    Well, actually my hostprovider is Solcon. It is not where the shop is hosted, but…

    3 years ago

  • Created a topic, Page not loading correctly, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Keep social media shares and likes when switching theme, on the site WordPress Support Forums:
    Thanks esmi for your answer! And just to be sure... It is not only the…

    4 years ago

  • Created a topic, Keep social media shares and likes when switching theme, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to email link broken?, on the site WordPress Support Forums:
    No, you have to fill in: mailto:<your e-mail address> Hope it helps you! (When you…

    4 years ago

  • Posted a reply to Simple Social icons - email URI problem, on the site WordPress Support Forums:
    Fill in: mailto:<e-mail address> That should work!

    4 years ago

  • Posted a reply to Paste In Text Buttons Missing - No Kitchen Sink and, on the site WordPress Support Forums:
    I was missing the kitchen sink also, that is, the second line. The first line…

    5 years ago