WordPress.org

Profiles

wotnow

Profile picture of wotnow
  • Member Since: May 4th, 2011
  • Find me on:

  • Created a topic, No ability to group?, on the site WordPress Support Forums

    2 hours ago

  • Posted a reply to "Lightbox not working", on the site WordPress Support Forums:
    Hi .. thanks so much for responding .. how do I fix it?

    2 weeks ago

  • Created a topic, Lightbox not working, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Lightbox not working, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, is this compatible for multisite, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Ramifications for changing permalinks - SEO, on the site WordPress Support Forums

    6 months ago

  • Created a topic, User Administrator for Mapped Domains Multi-site, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Captions not displaying", on the site WordPress Support Forums:
    Site: http://www.broomeandthekimberley.com.au/2011/05/17/kimberley-wildflower-photos/

    8 months ago

  • Created a topic, Captions not displaying, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "New User Registration", on the site WordPress Support Forums:
    Hi waiting patiently for a response to this as its driving me nuts, any ideas…

    11 months ago

  • Created a topic, Sub Menu items dummy links, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "New User Registration", on the site WordPress Support Forums:
    Hi EMG Thanks so much for sticking with me on this and sorry for the…

    12 months ago

  • Posted a reply to "New User Registration", on the site WordPress Support Forums:
    PS Do you think it might be wordpress.com? I have jetpack installed on this site.…

    12 months ago

  • Posted a reply to "New User Registration", on the site WordPress Support Forums:
    Hi I apologise to EMG .. I appreciate their help but I have had the…

    12 months ago

  • Posted a reply to "New User Registration", on the site WordPress Support Forums:
    Hi I appreciate you trying to help but now I probably wont get a reply…

    12 months ago

  • Created a topic, New User Registration, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Plug-In WordPress SEO - Yoast - Where are the .xml files?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Posts to Pages for image galleries", on the site WordPress Support Forums:
    not sure why link is not showing .. http://www.broomeandthekimberley.com.au/2011/05/17/kimberley-wildflower-photos/

    1 year ago

  • Created a topic, Posts to Pages for image galleries, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "changing permalinks", on the site WordPress Support Forums:
    Hi Thanks! Yes I am aware of when to use pages vs posts but I…

    1 year ago

  • Posted a reply to "changing permalinks", on the site WordPress Support Forums:
    Thanks. I am a little confused on what path to take as many of the…

    1 year ago

  • Posted a reply to "changing permalinks", on the site WordPress Support Forums:
    Wow .. thank you so much for such a concise explanation of the problem. This…

    1 year ago

  • Posted a reply to "changing permalinks", on the site WordPress Support Forums:
    Ok site does not show up if you use the link tags above http://www.broomeandthekimberley.com.au/

    1 year ago

  • Posted a reply to "changing permalinks", on the site WordPress Support Forums:
    So strange, I know I added the site in the first line.

    1 year ago

  • Created a topic, changing permalinks, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Password resets going to wrong email", on the site WordPress Support Forums:
    No as stated above .. would it be akismet?

    2 years ago

  • Created a topic, Password resets going to wrong email, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Bad Behaviour records in the database, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Activation sending me back to the home page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WordPress update", on the site WordPress Support Forums:
    Thanks all sorted .. it was the config .. didnt look there at first because…

    2 years ago

  • Posted a reply to "WordPress update", on the site WordPress Support Forums:
    Hi! Thanks for your response. I meant to say last night in case you said…

    2 years ago

  • Created a topic, WordPress update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Comment notifications", on the site WordPress Support Forums:
    Ding! Got it. Thanks for that I should have caught on quicker. I actually read…

    2 years ago

  • Created a topic, Comment notifications, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Quotation mark appearing before the image", on the site WordPress Support Forums:
    Donation Done! Thanks so much. Dont blame me I didnt write the theme lol :)…

    2 years ago

  • Posted a reply to "Quotation mark appearing before the image", on the site WordPress Support Forums:
    Nah your a live and happening one! :) Seeing as I have your attention again,…

    2 years ago

  • Posted a reply to "Quotation mark appearing before the image", on the site WordPress Support Forums:
    Thanks so much .. Your a legend! :)

    2 years ago

  • Posted a reply to "Quotation mark appearing before the image", on the site WordPress Support Forums:
    Ummm sorry but I cant find the css selector using firebug for the image in…

    2 years ago

  • Posted a reply to "Quotation mark appearing before the image", on the site WordPress Support Forums:
    Hi thanks so much for your quick response, very appreciated! I have set the image…

    2 years ago

  • Created a topic, Quotation mark appearing before the image, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Changing the color of the borders for the submit messages", on the site WordPress Support Forums:
    Ok solved the tag was .wpcf7-response-output.wpcf7-display-none.wpcf7-mail-sent-ok { border: 1px solid #f41f15!important;}

    2 years ago

  • Created a topic, Changing the color of the borders for the submit messages, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Format the list of the placemarks", on the site WordPress Support Forums:
    Hi thanks yes I can see now what you did. My column shortcode wouldnt work…

    2 years ago

  • Posted a reply to "Format the list of the placemarks", on the site WordPress Support Forums:
    I am assuming the shortcode generates the list from the individual placemarker pages.

    2 years ago

  • Posted a reply to "Format the list of the placemarks", on the site WordPress Support Forums:
    Hi Gillian, Thanks for getting back to me. My theme comes with a shortcode to…

    2 years ago

  • Posted a reply to "Format the list of the placemarks", on the site WordPress Support Forums:
    Hi Gillian, can you advise me how to access the actual list so that I…

    2 years ago

  • Posted a reply to "Can't add images to posts or edit existing posts with images", on the site WordPress Support Forums:
    web page unavailable .. you have tried the obvious with permissions?

    2 years ago

  • Posted a reply to "notifications of comments", on the site WordPress Support Forums:
    No as stated above email notifications are set to clients email. Despite this, I the…

    2 years ago

  • Posted a reply to "Custom link as Parent", on the site WordPress Support Forums:
    Sorry can you elaborate a bit clearer exactly what you are trying to do ..…

    2 years ago

  • Posted a reply to "Can't add images to posts or edit existing posts with images", on the site WordPress Support Forums:
    Hi I am no expert but have you tried re-saving your permalinks, dont change anything…

    2 years ago