WordPress.org

Profiles

Profile picture of
  • Member Since: August 7th, 2007
  • Find me on:

  • Posted a reply to "Frustrating login problems", on the site WordPress Support Forums:
    No that isn't it, the readme.html file states that MySQL 4.0 is needed. I just…

    8 years ago

  • Posted a reply to "Frustrating login problems", on the site WordPress Support Forums:
    Ah could it be that I have MySQL versuib 4.1.22-standard and I need 4.2?

    8 years ago

  • Posted a reply to "Frustrating login problems", on the site WordPress Support Forums:
    I've tried adding a second database and changing the wp-config.php but still I have no…

    8 years ago

  • Created a topic, Frustrating login problems, on the site WordPress Support Forums

    8 years ago