WordPress.org

Profiles

patalavaca

  • Member Since: June 21st, 2016
  • @wordpress2075 on WordPress.org
  • Find me on:

  • Created a topic, Tecblogger 1.0.5 problems with mobile devices, on the site WordPress.org Forums:
    Tecblogger 1.0.5 does not show the correct menu on And…

    4 months ago

  • Posted a reply to Backup Database does not work, on the site WordPress.org Forums:
    Thanks.

    6 months ago

  • Posted a reply to database backup wrong, on the site WordPress.org Forums:
    Thanks for your investigation. With a newer BackWPup of database the SQL file can be…

    7 months ago

  • Posted a reply to database backup wrong, on the site WordPress.org Forums:
    I think the developer of BackupWPup can test it himself with Wordfence Security. For me…

    7 months ago

  • Posted a reply to database backup wrong, on the site WordPress.org Forums:
    I have imported the database BackupWPup in a test database. Import stops at Wordfence Security…

    7 months ago

  • Posted a reply to database backup wrong, on the site WordPress.org Forums:
    I have the same statements in my SQL backup file. Here you see that binary…

    7 months ago

  • Posted a reply to database backup wrong, on the site WordPress.org Forums:
    I have: /** Database Charset to use in creating database tables. */ define('DB_CHARSET', 'utf8'); /**…

    7 months ago

  • Posted a reply to database backup wrong, on the site WordPress.org Forums:
    No answer? That means BackupWPup cannot back up binary data as of WordFence Security.

    7 months ago

  • Posted a reply to database backup wrong, on the site WordPress.org Forums:
    This means that BackWPup cannot backup binary data of Wordfence Security.

    7 months ago

  • Created a topic, database backup wrong, on the site WordPress.org Forums:
    The database backup (including plugin Wordfence Securi…

    7 months ago

  • Created a topic, Backup Database does not work, on the site WordPress.org Forums:
    Hi The database backup (including plugin Wordfence Sec…

    7 months ago

  • Posted a reply to Add plugins does not work, on the site WordPress.org Forums:
    When I enable reporting of faults I get: Warning: An unexpected error occurred. ... in…

    7 months ago

  • patalavaca's profile was updated

    7 months ago

  • Created a topic, Add plugins does not work, on the site WordPress.org Forums:
    Hi I get the following fault message at add plugins: '…

    7 months ago

  • Posted a reply to Notices, bugs, on the site WordPress.org Forums:
    I have the same 11 notices / errors with PHP 5.6 if i enable error…

    1 year ago

  • faustino's profile was updated

    1 year ago