WordPress.org

Profiles

Wootie

Profile picture of Wootie
  • Member Since: May 16th, 2012
  • Find me on:

  • Created a topic, Page Builder not loading up on existing page, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Couple questions...", on the site WordPress Support Forums:
    They still exist - and I've recently run into the issues with the plugin not…

    1 month ago

  • Posted a reply to "Slide show stopped appearing on page", on the site WordPress Support Forums:
    This seems to be happening on every website where this plugin is used, regardless of…

    1 month ago

  • Posted a reply to "No more Mantra Settings...", on the site WordPress Support Forums:
    Oh wait...just dawned on me to go look for a plugin. Discovered Cryout Serious Theme…

    1 month ago

  • Posted a reply to "No more Mantra Settings...", on the site WordPress Support Forums:
    Should have mentioned that the site in question is www.SourceComicsAndGames.com

    1 month ago

  • Created a topic, No more Mantra Settings..., on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Why do they bother?", on the site WordPress Support Forums:
    I guess but...granted all the super-cheap and/or free hosting available these days, one would think…

    3 months ago

  • Created a topic, Why do they bother?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Media Library not loading after upgrading to 4.3.", on the site WordPress Support Forums:
    I just ran into this issue after an upgrade to 4.3.1 on one of my…

    4 months ago

  • Posted a reply to "Remove left/right buttons on slider?", on the site WordPress Support Forums:
    Uh, for giggles I went and tried it again on my phone and it worked.…

    4 months ago

  • Posted a reply to "Remove left/right buttons on slider?", on the site WordPress Support Forums:
    Yeah - emptied all caches, and put the CSS in the CSS box.

    4 months ago

  • Posted a reply to "Remove left/right buttons on slider?", on the site WordPress Support Forums:
    I tried both of those...it seemed that the one from Kadence didn't do anything, as…

    4 months ago

  • Posted a reply to "Remove left/right buttons on slider?", on the site WordPress Support Forums:
    http://www.sandstromrepair.com/

    4 months ago

  • Created a topic, Remove left/right buttons on slider?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Can't center stuff in footer widgets?", on the site WordPress Support Forums:
    Seems to have had the desired effect - thanks!

    4 months ago

  • Created a topic, Can't center stuff in footer widgets?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Suddenly: You do not have permission to view this directory or page., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Topbar questions", on the site WordPress Support Forums:
    Awesome - thanks!

    7 months ago

  • Posted a reply to "Formatting issue after switching to Virtue", on the site WordPress Support Forums:
    Awesome - thanks!

    7 months ago

  • Created a topic, Topbar questions, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Formatting issue after switching to Virtue, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Showing bullet point on each item?", on the site WordPress Support Forums:
    Swank!

    8 months ago

  • Created a topic, Showing bullet point on each item?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Copy/Paste functionality in Internet Explorer, on the site WordPress Support Forums

    8 months ago

  • Created a topic, More link on posts doesn't work?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Couple things...background colors and such", on the site WordPress Support Forums:
    Monkeyed with that a bit and seem to have something that will work. Thanks!

    8 months ago

  • Created a topic, Question about Flat Rate Boxes extension, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Couple things...background colors and such", on the site WordPress Support Forums:
    Thanks! So far I have this... .page-id-2 #wrapper1, #wrapper2, #container1, #container3, #container4{ background-color: transparent !important;…

    8 months ago

  • Posted a reply to "Couple things...background colors and such", on the site WordPress Support Forums:
    Oh...and I noticed that the button on the home page to get the forms forces…

    9 months ago

  • Posted a reply to "Couple things...background colors and such", on the site WordPress Support Forums:
    OK...that did indeed work...but brings up a couple follow-on issues... 1. It removes the content…

    9 months ago

  • Posted a reply to "Couple things...background colors and such", on the site WordPress Support Forums:
    Thanks, I'll try playing with that.

    9 months ago

  • Created a topic, Couple things...background colors and such, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Site broken after update - cryout columns don't work!", on the site WordPress Support Forums:
    FFS... http://www.cryoutcreations.eu/cryout-shortcodes OK, I get it now. Might have been nice to have had a…

    9 months ago

  • Posted a reply to "Site broken after update - cryout columns don't work!", on the site WordPress Support Forums:
    ...and another one: http://www.nahahillclimb.org Anyone else seeing this? Only the first site is on Bluehost…

    9 months ago

  • Posted a reply to "Site broken after update - cryout columns don't work!", on the site WordPress Support Forums:
    OK, so now I don't think it has anything to do with the BH outage…

    9 months ago

  • Posted a reply to "Found some stuff, but...", on the site WordPress Support Forums:
    Awesome - thanks Eli, you're the best!

    9 months ago

  • Posted a reply to "Site broken after update - cryout columns don't work!", on the site WordPress Support Forums:
    BH back up...backed up my Mantra settings, deleted the theme, re-downloaded it, restored my Mantra…

    9 months ago

  • Posted a reply to "Site broken after update - cryout columns don't work!", on the site WordPress Support Forums:
    OK, update here...it appears that the host (Bluehost) is royally effed up right now, and…

    9 months ago

  • Created a topic, Site broken after update - cryout columns don't work!, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Found some stuff, but...", on the site WordPress Support Forums:
    That's weird...I did that myself too and it still said it was infected, before I…

    9 months ago

  • Created a topic, Found some stuff, but..., on the site WordPress Support Forums

    9 months ago

  • Created a topic, Got hacked - how and how to fix?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Home page broken - stopped showing content", on the site WordPress Support Forums:
    Well, there you go...turned off the Black Studio TinyMCE Widget plugin and everything came back.…

    10 months ago

  • Created a topic, Disabled top bar - but it shows space for it on all but home page, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Home page broken - stopped showing content, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Can't set size of textarea?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Setting user-provided email as From/Reply-To...", on the site WordPress Support Forums:
    OK so here's the deal...Postman SMTP guy above spent a *lot* of time for free…

    10 months ago

  • Created a topic, Most helpful guy in the world!, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Setting user-provided email as From/Reply-To...", on the site WordPress Support Forums:
    Jason - I set the VFB settings to use the user-supplied address as the reply-to…

    11 months ago

  • Posted a reply to "Setting user-provided email as From/Reply-To...", on the site WordPress Support Forums:
    If you want to test some mail servers/domains for SPF compliance and such, try pleasureriders.net…

    11 months ago