WordPress.org

Profiles

wolfsteritory

Profile picture of wolfsteritory
  • Member Since: May 13th, 2011
  • @wolfsteritory on WordPress.org
  • Find me on:

  • Created a topic, Can anybody explain this please ?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Markup Validation Service, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Last version bug, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Two Strange Errors, on the site WordPress Support Forums:
    guys be very careful when installing security plugins , one thing ive learned in my…

    5 years ago

  • Posted a reply to [TimThumb Vulnerability] iframe hack, on the site WordPress Support Forums:
    here is what i found, maybe somebody can do something about this, im just trying…

    5 years ago

  • Posted a reply to Two Strange Errors, on the site WordPress Support Forums:
    ok. so how do we make this update to TimThumb ? i deleted those files…

    5 years ago

  • Created a topic, advance cache hack ? !, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Changing language - Fail, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Problem on the name of subdomains blog, on the site WordPress Support Forums:
    are you inserting the name of the new site when you are creating it or…

    6 years ago

  • Created a topic, insert multiple databases in one, as different tables, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to I wrote a tutorial on WordPress MU/MultiSite and Timthumb. Thoughts?, on the site WordPress Support Forums:
    yes, i figured that out, but is not working thing is im only having problems…

    6 years ago

  • Posted a reply to I wrote a tutorial on WordPress MU/MultiSite and Timthumb. Thoughts?, on the site WordPress Support Forums:
    i apologize here is the content http://pastebin.com/embed_js.php?i=5AqeKuuq

    6 years ago

  • Posted a reply to I wrote a tutorial on WordPress MU/MultiSite and Timthumb. Thoughts?, on the site WordPress Support Forums:
    this is my timthumb.php what can i do to fix the problem ? i tried…

    6 years ago

  • Posted a reply to Not found error for images in subdomain, on the site WordPress Support Forums:
    TimThumb came with the best theme i could fine to be able to modify it…

    6 years ago

  • Posted a reply to Not found error for images in subdomain, on the site WordPress Support Forums:
    Domain Mapping New primary domain. Active domains on this blog Primary Domain Delete http://ambulantadiacena.ro Del…

    6 years ago

  • Posted a reply to Not found error for images in subdomain, on the site WordPress Support Forums:
    i have kinda the same problem SOME pictures are gone you can see here http://ambulantadiacena.ro/…

    6 years ago

  • Posted a reply to Performance of wpmu vs single installs, on the site WordPress Support Forums:
    im working to implement it i want to use it because it gives me performance…

    6 years ago

  • Posted a reply to Need some help creating a multisite cluster, on the site WordPress Support Forums:
    my hosting doesn't support Wildcard Subdomains , i went for a subfolder instalation i still…

    6 years ago

  • Posted a reply to Localhost Multisite Not Creating Additional Sites, on the site WordPress Support Forums:
    im having the same problem, just instaled mu ..with all the steps, result, same problem

    6 years ago

  • Posted a reply to Need some help creating a multisite cluster, on the site WordPress Support Forums:
    doesn't anybody know the answer to this one ?

    6 years ago

  • Created a topic, Need some help creating a multisite cluster, on the site WordPress Support Forums

    6 years ago