Profiles

  • Member Since: January 22nd, 2019
  • Find me on:
  • Posted a reply to Untitled Stories H1, on the site WordPress.org Forums:
    Hey @adamdunnage , thanks for the feedback. I was "happy" to know that other people…

  • Posted a reply to Untitled Stories H1, on the site WordPress.org Forums:
    Hi, @adamdunnage In this situation the Seach Console is all right. The only problem is…

  • Created a topic, Untitled Stories H1, on the site WordPress.org Forums:
    Folks, It's been a while since I've been noticing tha…

  • Posted a reply to Plugin just stopped working on all WordPress., on the site WordPress.org Forums:
    @barinformatik , After the update, I started testing the "Code Widget" plugin on a new…

  • Created a topic, It was good… but it’s gone., on the site WordPress.org Forums:
    Plugin ceased to be useful from the moment the develop…

  • Posted a reply to Plugin just stopped working on all WordPress., on the site WordPress.org Forums:
    @kubussumatra , I fully agree with what you said. I'm still using the classic widget…

  • Posted a reply to Plugin just stopped working on all WordPress., on the site WordPress.org Forums:
    Alexander, I understand the reasons, but there is no point in you forcing this. That…

  • Created a topic, Plugin just stopped working on all WordPress., on the site WordPress.org Forums:
    Folks, I don't know what you guys did, but the plugin…

  • Created a topic, Insert search bar on archive page, on the site WordPress.org Forums:
    Folks, Recently I started using Modern Events Calenda…

  • Posted a reply to Error Cannot read properties of null (reading ‘tagName’), on the site WordPress.org Forums:
    Hi, @luckynasan and @shetheliving , sorry for the delay in giving a return. The problem…

  • Posted a reply to Error Cannot read properties of null (reading ‘tagName’), on the site WordPress.org Forums:
    Hey @luckynasan , I managed to find the conflict. This is caused when the AMP…

  • Posted a reply to Error Cannot read properties of null (reading ‘tagName’), on the site WordPress.org Forums:
    Hi @luckynasan , thanks for the feedback. I just filled in the data on Google…

  • Created a topic, Error Cannot read properties of null (reading ‘tagName’), on the site WordPress.org Forums:
    Folks, I'm facing a serious problem with the Web Stor…

  • Posted a reply to User locked and unable to reverse lock, on the site WordPress.org Forums:
    Hey @nlpro , First, thanks for the help. I had already viewed this article days…

  • Created a topic, User locked and unable to reverse lock, on the site WordPress.org Forums:
    Guys, sorry for the outburst, but since the last big u…

  • Posted a reply to Error – Custom JavaScript is not allowed (AMP For WP), on the site WordPress.org Forums:
    I also received a report from several customers with this error. Exactly after I updated…

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] A tag HTML tem um atributo ou valor de atributo não permito., on the site WordPress.org Forums:
    Disabling this option in Yoast “solved” the problem. Thank you!

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] A tag HTML tem um atributo ou valor de atributo não permito., on the site WordPress.org Forums:
    Folks, I also just received the report from at least two sites with the same…

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] AMP does not display all posts in a category, on the site WordPress.org Forums:
    Hi @ahmedkaludi, It doesn’t make much sense, mainly because there are no URL conflicts. The…

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] AMP does not display all posts in a category, on the site WordPress.org Forums:
    Hi @ahmedkaludi , https://unisales.br/eventos/amp/

  • Created a topic, [AMP for WP - Accelerated Mobile Pages] AMP does not display all posts in a category, on the site WordPress.org Forums:
    Folks, I use AMP on several sites here in the company,…

  • Created a topic, [Popup Builder - Responsive Wordpress Pop up - Subscription & Newsletter] Excellent plugin!, on the site WordPress.org Forums:
    The plugin is perfect, I don’t even need to comm…

  • Posted a reply to [Popup Builder - Responsive Wordpress Pop up - Subscription & Newsletter] Popups are only displayed for logged in users, on the site WordPress.org Forums:
    Hi @sygnoossupportteam , Thanks for the feedback. For better viewing, I recorded a video in…

  • Posted a reply to [Popup Builder - Responsive Wordpress Pop up - Subscription & Newsletter] Popups are only displayed for logged in users, on the site WordPress.org Forums:
    Hi, sorry for the delay. I use ADBlock, but the site is configured not to…

  • Posted a reply to [Popup Builder - Responsive Wordpress Pop up - Subscription & Newsletter] Popups are only displayed for logged in users, on the site WordPress.org Forums:
    Hey @sygnoossupportteam , Initially I thought it could be the cache, but it is not.…

  • Created a topic, [Popup Builder - Responsive Wordpress Pop up - Subscription & Newsletter] Popups are only displayed for logged in users, on the site WordPress.org Forums:
    Folks, I use this plugin in several projects here at t…

  • Created a topic, [Join.chat] Plugin failure after the last update!, on the site WordPress.org Forums:
    Esteemed, I know that updates are extremely important …

  • Posted a reply to [LiteSpeed Cache] Mixed Content error – HTTP> HTTPS., on the site WordPress.org Forums:
    Hey @qtwrk , It’s loading normally because I had to disable the plugin’s minification and…

  • Posted a reply to [LiteSpeed Cache] Mixed Content error – HTTP> HTTPS., on the site WordPress.org Forums:
    Hey @lclarke , have another problem. https://multivix.edu.br/ On this site, the URL configuration is with…

  • Posted a reply to [LiteSpeed Cache] Mixed Content error – HTTP> HTTPS., on the site WordPress.org Forums:
    @lclarke , In fact this is the problem, I adjusted this small detail and solved…

  • Created a topic, [LiteSpeed Cache] Mixed Content error – HTTP> HTTPS., on the site WordPress.org Forums:
    Folks, After I updated the plugin to version v3.0.8.5 …

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] AMP activating on desktop screens, on the site WordPress.org Forums:
    Hey, @ahmedkaludi How was the situation with this problem? I followed the resolution process on…

  • Created a topic, [AMP for WP - Accelerated Mobile Pages] AMP activating on desktop screens, on the site WordPress.org Forums:
    Folks, After the latest plugin updates (I can’t …

  • Posted a reply to to remove image from Lazy load inside a structure, on the site WordPress.org Forums:
    Thank you for your support!

  • Posted a reply to to remove image from Lazy load inside a structure, on the site WordPress.org Forums:
    Another option would be to create a plugin class where you do the insertion in…

  • Posted a reply to to remove image from Lazy load inside a structure, on the site WordPress.org Forums:
    Yes, I am currently testing with this functionality, it is very functional, but impractical, since…

  • Posted a reply to to remove image from Lazy load inside a structure, on the site WordPress.org Forums:
    but then there is the question. I have a class (uk-slideshow) that envelopes all images.…

  • Created a topic, to remove image from Lazy load inside a structure, on the site WordPress.org Forums:
    Preciso de uma ajuda. Estou querendo utilizar o Lazy L…