Profiles

  • Member Since: October 16th, 2015
  • Find me on:
  • Posted a reply to Slide-in Close Button not 100% visible, on the site WordPress.org Forums:
    hello! sorry, your code is not working on my browser. what can i do? regards

  • Posted a reply to Slide-in Close Button not 100% visible, on the site WordPress.org Forums:
    here is my url: https://nordisch-dangast.de/home/ now i have the issue, that i cant edit my…

  • Created a topic, Slide-in Close Button not 100% visible, on the site WordPress.org Forums:
    hello! the close button on my slide-in is not 100% vi…

  • Posted a reply to ContactForm7 not working with Avada 7.1.1, on the site WordPress.org Forums:
    @pzmarketing same issue here. avada support can't help. last version that works 100% is contact…

  • Posted a reply to Change order/arrangement of filters, on the site WordPress.org Forums:
    Hi Tobias! This is our layout: https://imgur.com/eQT3HYE First row = search field Second row =…

  • Created a topic, Change order/arrangement of filters, on the site WordPress.org Forums:
    Hi! Its possible to change order/arrangement/position…

  • Created a topic, Zus√§tzliche Domains sollen auf WordPress Unterseiten verweisen, on the site Support-Foren:
    Hallo! Bitte entschuldigt meine evtl. doofe Frage. Hab…

  • Posted a reply to How to install translations?, on the site WordPress.org Forums:
    yes, it works with this solution. THANK YOU!!!

  • Posted a reply to How to install translations?, on the site WordPress.org Forums:
    thank you for the link, but unfortunately it will not work for me. i've reinstalled…

  • Posted a reply to How to install translations?, on the site WordPress.org Forums:
    sorry, no change after rename to "wp-statistics-de_DE.po" and "wp-statistics-de_DE.mo"

  • Posted a reply to How to install translations?, on the site WordPress.org Forums:
    on https://wp-statistics.com/translations/ i've clicked on german and exported the stable release to a "wp-plugins-wp-statistics-stable-de.po" file.…

  • Posted a reply to How to install translations?, on the site WordPress.org Forums:
    same issue here. i tested a copied file from 2015 (my last version) but it…