WordPress.org

Profiles

  • Member Since: June 10th, 2015
  • Find me on:
  • Created a topic, Obfuscate email address, on the site WordPress.org Forums:
    Is there any available (or recommended) method for obf…

    5 months ago

  • Posted a reply to Font Awesome problem after update, on the site WordPress.org Forums:
    Update works for me. Thanks.

    12 months ago

  • Posted a reply to Font Awesome problem after update, on the site WordPress.org Forums:
    I've upgraded to 2.9.80 - only some of the social media cons have returned and…

    12 months ago

  • Posted a reply to Font Awesome problem after update, on the site WordPress.org Forums:
    I have exactly the same problem. Thanks, Will

    12 months ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Apologies for the delay (UK based) - have deployed the development version and all seems…

    2 years ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Re-activation usually works but plug-in then deactivates again at a random time afterwards.

    2 years ago

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Getting the same error with that version. WP 4.8.2 with PHP 5.4

    2 years ago

  • Posted a reply to Crashed after upgrading to version 2.6, on the site WordPress.org Forums:
    Many thanks - all back up and working now

    2 years ago

  • Posted a reply to Crashed after upgrading to version 2.6, on the site WordPress.org Forums:
    I have the same issue - a fix would be good as at the moment…

    2 years ago

  • Posted a reply to Fatal error – call to undefined function, on the site WordPress.org Forums:
    Call to undefined function boolval() issue using 2.1.4

    2 years ago

  • Posted a reply to What to do with PHP 5.5, on the site WordPress.org Forums:
    thanks

    2 years ago

  • Posted a reply to What to do with PHP 5.5, on the site WordPress.org Forums:
    GoDaddy hosting only supports up to 5.4. How can I rollback the plugin to 2.1.1?…

    2 years ago

  • Posted a reply to What to do with PHP 5.5, on the site WordPress.org Forums:
    I have the same issue upgrading to 2.1.2. I'm running PHP 5.4 thanks

    2 years ago