WordPress.org

Profiles

wiebejammin

Profile picture of wiebejammin
  • Member Since: November 29th, 2008
  • @wiebejammin on WordPress.org
  • Find me on:

  • Created a topic, [Plugin: Fast Secure Contact Form] Code Showing up on Form, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: WordPress HTTPS] Connection Paritally Encrypted, on the site WordPress Support Forums:
    Hey Mvied, I knew it was the audio player that was causing the problem. I…

    6 years ago

  • Posted a reply to [Plugin: WordPress HTTPS] Connection Paritally Encrypted, on the site WordPress Support Forums:
    I'm having the same issue with partial encryption. I have External HTTPS Elements, Disable Automatic…

    6 years ago

  • Created a topic, [Plugin: Robots Meta] Compatability with WPRobot, on the site WordPress Support Forums

    7 years ago

  • Created a topic, [Plugin: Yoast Breadcrumbs] No Breadcrumbs, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to [Plugin: WordPress Twitter Bot] Doesn't work, on the site WordPress Support Forums:
    When I first installed it worked fine but now it does not post the URL.…

    7 years ago

  • Posted a reply to front page displays but all posts go to a 404 not found page, on the site WordPress Support Forums:
    I'm new to dealing with issues in WP and your simple suggestion fixed my problem.…

    8 years ago

  • Created a topic, front page displays but all posts go to a 404 not found page, on the site WordPress Support Forums

    8 years ago