WordPress.org

Profiles

Profile picture of
  • Member Since: March 6th, 2005
  • @whistlerke on WordPress.org
  • Find me on:

  • Posted a reply to Fatal error?, on the site WordPress Support Forums:
    Hmmm... And you are sure you didn't do anything? It actually means the system hasn't…

    11 years ago

  • Posted a reply to New theme: Revuecinema.com, on the site WordPress Support Forums:
    Yeah, I like it too :-) In IE, there is something weird with the strips…

    11 years ago

  • Posted a reply to .PHP is a photo file on my computer, on the site WordPress Support Forums:
    If you want Windows recognizes it as a php-file, go to the dir where the…

    11 years ago

  • Posted a reply to forum search is broken, on the site WordPress Support Forums:
    You get a 500 internal server error because the rss-feed for topics is not /topic/topicID/rss…

    11 years ago

  • Posted a reply to FREE! WP Theme Service, on the site WordPress Support Forums:
    Damn... A theme most likely will take a day if there's no queue. You work…

    11 years ago

  • Posted a reply to Permalinks in Windows don't work. Correct?, on the site WordPress Support Forums:
    If Apacha has mod_rewrite, it sould work... or am I wrong ?

    11 years ago

  • Posted a reply to Permalinks, htaccess and 500 errors -- I crashed my system, on the site WordPress Support Forums:
    Are you sure your server has mod_rewrite? Change the ?=%postnum% into /%postnum%

    11 years ago

  • Posted a reply to New theme, on the site WordPress Support Forums:
    thx i have installed it again and now it works thanks a lot

    12 years ago

  • Posted a reply to New theme, on the site WordPress Support Forums:
    i have no dir like that ... i installed it with fantastico, but i don't…

    12 years ago

  • Posted a reply to New theme, on the site WordPress Support Forums:
    This is probably the most stupic topic here, but how the hell do i install…

    12 years ago