WordPress.org

Profiles

westerdaled

Profile picture of westerdaled
  • Member Since: October 18th, 2009
  • @westerdaled on WordPress.org
  • Find me on:

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    @katmoody Yes I have enabled support. You and me both! Daniel

    2 months ago

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    Yep Added these lines to my config file + activated the Log Viewer plugin define(…

    2 months ago

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    @katmoody I will look at this tomorrow. Today I gave my host support access to…

    2 months ago

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    @katmoody Database backup only: does not work. Hence I have raised a support ticket with…

    2 months ago

  • Posted a reply to Visual Editor not showing any toolbars, on the site WordPress.org Forums:
    I seems to have resolved this by disabling all of my active plugins and then…

    3 months ago

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    Hi I am seeing the same issue as Michael, ironically when I restored from a…

    3 months ago

  • Posted a reply to widgets.wp.com – error 404, on the site WordPress.org Forums:
    Hi I am seeing the exact same issue too on Edge when I try to…

    3 months ago

  • Posted a reply to Visual Editor not working, on the site WordPress.org Forums:
    Hi I have I very similar issue to you and also tried the steps you…

    3 months ago

  • Posted a reply to Visual Editor not working + missing toolbar, on the site WordPress.org Forums:
    Hi Essentially, the Visual Editor does't really get the focus when you click on the…

    3 months ago

  • Created a topic, Visual Editor not showing any toolbars, on the site WordPress.org Forums:
    Hi I have been trying to solve this issue with my blog…

    3 months ago

  • Created a topic, Visual Editor not working + missing toolbar, on the site WordPress.org Forums:
    Hi I am running my blog with the latest versions of G…

    3 months ago

  • Posted a reply to Do I need to apply for approval from Linkedin, on the site WordPress Support Forums:
    Ah I figured I just need a dummy application. However, I can't get passed the…

    1 year ago

  • Posted a reply to Do I need to apply for approval from Linkedin, on the site WordPress Support Forums:
    Alex I got the same issue. I got previosly added a LinkedIn Application for myblogsite.biz…

    1 year ago

  • Posted a reply to Setting column width revisited, on the site WordPress Support Forums:
    Tobias Thanks for the offer. I have sent all the details in an email. Daniel

    2 years ago

  • Created a topic, Setting column width revisited, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Adding ticks and crosses to the table content, on the site WordPress Support Forums:
    Tobias Yes I see the advanced edit dialog popout... ok will play around with my…

    2 years ago

  • Posted a reply to Adding ticks and crosses to the table content, on the site WordPress Support Forums:
    Tobias I like the idea of span class since I wouldn't want to identify each…

    2 years ago

  • Posted a reply to Adding ticks and crosses to the table content, on the site WordPress Support Forums:
    Tobias Thanks very much. regarding the styles .my-icon. how would you apply that to the…

    2 years ago

  • Posted a reply to Adding ticks and crosses to the table content, on the site WordPress Support Forums:
    Tobias Thanks. It is working once I figured I wasn't using a text editor (…

    2 years ago

  • Created a topic, Adding ticks and crosses to the table content, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Easy to insert into posts and style ( without needing external css file), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Location of a custom style sheet, on the site WordPress Support Forums:
    I like that answer! I would rather only ever touch my theme's styles for content…

    2 years ago

  • Created a topic, Location of a custom style sheet, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to EMPTY Yoast box on posts, on the site WordPress Support Forums:
    All I have fixed this but this did involved hacking the plugin code which I…

    2 years ago

  • Posted a reply to How do I integrat Google Analytics in the SEO dashboard?, on the site WordPress Support Forums:
    I am no expert but at a guess I would have thought that when you…

    2 years ago

  • Posted a reply to EMPTY Yoast box on posts, on the site WordPress Support Forums:
    Hi Hopefully This proving quite tricky. I have written a plugin the loads my yOAST…

    2 years ago

  • Posted a reply to EMPTY Yoast box on posts, on the site WordPress Support Forums:
    I had another looks at this. The Yoast plugin dir has metabox-tabs.css .wpseotab { display:…

    2 years ago

  • Posted a reply to EMPTY Yoast box on posts, on the site WordPress Support Forums:
    Hi I had a look at your screens and it is similar to something I…

    2 years ago

  • Created a topic, The Media button not working., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Regular alerts covering plugin updates and more, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to prevent accidental use of Publizise, on the site WordPress Support Forums:
    Thanks for the offer. I am working on a new post so that would be…

    3 years ago

  • Posted a reply to How to prevent accidental use of Publizise, on the site WordPress Support Forums:
    Jeremy Thanks ... I had a look at that plugin and whilst it's a good…

    3 years ago

  • Posted a reply to plugin activated but no settings page, on the site WordPress Support Forums:
    Hi I am with rtwlabs as I want to show my own posts based on…

    3 years ago

  • Created a topic, How to prevent accidental use of Publizise, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Recommendations for Mail service, on the site WordPress Support Forums:
    Brandon Thanks for your reply. I previously configured MailChimp to work with Metro and the…

    3 years ago

  • Posted a reply to Yoast WordPress SEO Plugin DOES NOT WORK!, on the site WordPress Support Forums:
    astrasuite, Good tip re Plugin Organizer. As for compatibility issues with 3.6 all I know…

    3 years ago

  • Posted a reply to Yoast WordPress SEO Plugin DOES NOT WORK!, on the site WordPress Support Forums:
    jrf Thanks for correcting me. I was coming around to thinking it wasn't the Yoast…

    3 years ago

  • Posted a reply to Yoast WordPress SEO Plugin DOES NOT WORK!, on the site WordPress Support Forums:
    Hi yep i have the same issue on my Genesis powered blog. Is there a…

    3 years ago

  • Created a topic, Recommendations for Mail service, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Live Writer XMLRPC error: Found Moved Temporarily, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Do I disable W3Total Cache when post editing or updating plugins, on the site WordPress Support Forums:
    Hi drekaz21 Ok I understand what you mean now. I have been trying out the…

    3 years ago

  • Posted a reply to Icons don't work in Firefox, on the site WordPress Support Forums:
    Hi again Cool I guess I will need to clear all my browser caches and…

    3 years ago

  • Posted a reply to Icons don't work in Firefox, on the site WordPress Support Forums:
    Hi Nutsandboltsmedia Thanks for the offer, it is Daniel's blog . Last night I worked…

    3 years ago

  • Posted a reply to Do I disable W3Total Cache when post editing or updating plugins, on the site WordPress Support Forums:
    Hi drekaz21 Thanks for your reply. Could I clarify a number of the points you…

    3 years ago

  • Posted a reply to Do I disable W3Total Cache when post editing or updating plugins, on the site WordPress Support Forums:
    The first sentence should have read: "Have configured W3TotalCache to work with my chosen CDN"

    3 years ago

  • Created a topic, Do I disable W3Total Cache when post editing or updating plugins, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Icons don't work in Firefox, on the site WordPress Support Forums:
    Hi community Just to clarify as where to put this fix. Do I place this…

    3 years ago

  • Posted a reply to XAMPP WordPress Installation not working, on the site WordPress Support Forums:
    Hi I hear your frustration. 1) try IE 2) confirm nothing else is running on…

    4 years ago

  • Created a topic, Keeping blog on localhost up to date, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to WAMP & Windows 8 - Fail to access phpmyadmin, on the site WordPress Support Forums:
    Hi I think I am nearly there following these steps: 1) ftp copy of blog…

    4 years ago