WordPress.org

Profiles

westerdaled

  • Member Since: October 18th, 2009
  • @westerdaled on WordPress.org
  • Find me on:

  • Created a topic, Unable to format the header text above preview box, on the site WordPress.org Forums:
    Hi I am using the plugin to build an inventory of use…

    6 days ago

  • Posted a reply to Resume not Found, on the site WordPress.org Forums:
    Unfortunately no. I think I will contact the developers directly as they seem to have…

    3 months ago

  • Posted a reply to 404 error, on the site WordPress.org Forums:
    Hi Welcome to the "New version does not work club". I am not sure that…

    3 months ago

  • Posted a reply to Resume not Found, on the site WordPress.org Forums:
    Hi Another factor , is the resume ID is auto generated but when I drag…

    3 months ago

  • Created a topic, Resume not Found, on the site WordPress.org Forums:
    Hi I previously used the older version and never had a…

    3 months ago

  • Posted a reply to Copying custom styles from site to another, on the site WordPress.org Forums:
    Tobias A quick update: open site in Edge and copy to Notepad without problems. I…

    7 months ago

  • Posted a reply to Copying custom styles from site to another, on the site WordPress.org Forums:
    Yes will do. I still doesn't work even after a reboot. Will do a few…

    7 months ago

  • Posted a reply to Copying custom styles from site to another, on the site WordPress.org Forums:
    Yep, I have tried the same with both sites open in Chrome - last night…

    7 months ago

  • Created a topic, Copying custom styles from site to another, on the site WordPress.org Forums:
    Hi Created a new site and top of my list is the amazi…

    7 months ago

  • Created a topic, further customisation, on the site WordPress.org Forums:
    Firstly the Plugin is impressive and I look forward to…

    1 year ago

  • Created a topic, Good must have plugin, on the site WordPress.org Forums:
    Hi Like most bloggers I do have periods when I have n…

    1 year ago

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    @katmoody Yes I have enabled support. You and me both! Daniel

    2 years ago

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    Yep Added these lines to my config file + activated the Log Viewer plugin define(…

    2 years ago

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    @katmoody I will look at this tomorrow. Today I gave my host support access to…

    2 years ago

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    @katmoody Database backup only: does not work. Hence I have raised a support ticket with…

    2 years ago

  • Posted a reply to Visual Editor not showing any toolbars, on the site WordPress.org Forums:
    I seems to have resolved this by disabling all of my active plugins and then…

    2 years ago

  • Posted a reply to Back Ups not working with wordpress 4.6.1 update, on the site WordPress.org Forums:
    Hi I am seeing the same issue as Michael, ironically when I restored from a…

    2 years ago

  • Posted a reply to widgets.wp.com – error 404, on the site WordPress.org Forums:
    Hi I am seeing the exact same issue too on Edge when I try to…

    2 years ago

  • Posted a reply to Visual Editor not working, on the site WordPress.org Forums:
    Hi I have I very similar issue to you and also tried the steps you…

    2 years ago

  • Posted a reply to Visual Editor not working + missing toolbar, on the site WordPress.org Forums:
    Hi Essentially, the Visual Editor does't really get the focus when you click on the…

    2 years ago

  • Created a topic, Visual Editor not showing any toolbars, on the site WordPress.org Forums:
    Hi I have been trying to solve this issue with my blog…

    2 years ago

  • Created a topic, Visual Editor not working + missing toolbar, on the site WordPress.org Forums:
    Hi I am running my blog with the latest versions of G…

    2 years ago