WordPress.org

Profiles

Wendihihihi

Profile picture of Wendihihihi
  • Member Since: February 13th, 2010
  • @wendihihihi on WordPress.org
  • Find me on:

  • Posted a reply to style.css isn’t cached on one site only, on the site WordPress.org Forums:
    Plezier is het alleen maar als je de tijd ervoor hebt. Anders heet het werk...…

    2 weeks ago

  • Posted a reply to style.css isn’t cached on one site only, on the site WordPress.org Forums:
    Thanks for the offer, Frank, but I don't want to waste your time. Your already…

    2 weeks ago

  • Posted a reply to style.css isn’t cached on one site only, on the site WordPress.org Forums:
    Have to figure out more. Cannot switch themes... Need to fix some things I guess.

    2 weeks ago

  • Created a topic, style.css isn’t cached on one site only, on the site WordPress.org Forums:
    Hi Frank, The theme's style.css isn't included in the…

    2 weeks ago

  • Created a topic, Table format, on the site WordPress.org Forums:
    Is there anyone who managed to use a table inside the …

    2 weeks ago

  • Created a topic, Bug: tag after table, tbody, td, tr, on the site WordPress.org Forums:
    Hi, In the html email there are many <br> that …

    2 weeks ago

  • Posted a reply to Minify CSS before using Autoptimize, on the site WordPress.org Forums:
    Kijk, daar hebben we wat aan! Great tip! Confirmed that this works on https://cssminifier.com Thanks…

    4 weeks ago

  • Posted a reply to Minify CSS before using Autoptimize, on the site WordPress.org Forums:
    Clear. I'm going to see what I will do. The min.css option looks good, but…

    4 weeks ago

  • Posted a reply to Minify CSS before using Autoptimize, on the site WordPress.org Forums:
    Thanks Frank, it's a bit clearer now. But Autoptimize need to minify the style.css file…

    4 weeks ago

  • Created a topic, Minify CSS before using Autoptimize, on the site WordPress.org Forums:
    Hi Frank, I used to use Dreamweaver to automatically …

    4 weeks ago

  • Posted a reply to Add new vitamin is not working, on the site WordPress.org Forums:
    Hi Ruth, I think there is more going on with my theme. I saw that…

    4 weeks ago

  • Created a topic, Add new vitamin is not working, on the site WordPress.org Forums:
    Hello, When I press the link "Add new vitamin" nothin…

    1 month ago

  • Posted a reply to Doesn't work with TwentyFifteen, on the site WordPress.org Forums:
    Yes, I agree. The thing is that I can do without, but I am able…

    2 months ago

  • Posted a reply to Doesn't work with TwentyFifteen, on the site WordPress.org Forums:
    OK, maybe the goal of the plugin wasn't clear to me. I needed a plugin…

    2 months ago

  • Posted a reply to Possible to link image, on the site WordPress Support Forums:
    Found the problem. There was another div with z-index:99 on top. That's what you get…

    4 months ago

  • Posted a reply to Pause on hover functionality doesn't work, on the site WordPress Support Forums:
    You were right, there was a overlaying -10 z-index. I removed it. Thank you for…

    4 months ago

  • Created a topic, Possible to link image, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Can I update straight to the latest version?, on the site WordPress Support Forums:
    Managed. Thanks.

    4 months ago

  • Created a topic, Pause on hover functionality doesn't work, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Doesn't work with TwentyFifteen, on the site WordPress Support Forums:
    This plugin works btw: Preserved HTML Editor Markup Plus

    4 months ago

  • Created a topic, Doesn't work with TwentyFifteen, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Can I update straight to the latest version?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Tables in database still present after uninstall, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Is it safe to go back to a previous version?, on the site WordPress Support Forums:
    I am happy to say that I have solved the issue. I have created my…

    6 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    I am happy to say that I have solved the issue. I have created my…

    6 months ago

  • Posted a reply to Timestamp doesn't change after post update, on the site WordPress Support Forums:
    Hi, I spent a couple of hours on it. Tried about 5 other sitemap plugins,…

    6 months ago

  • Created a topic, Timestamp doesn't change after post update, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Defining "Brute Force Attack", on the site WordPress Support Forums:
    @nintechnet Very helpful. Thank you.

    6 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    I just see that my previous reply isn't there anymore. Here it is again. [2016-06-07…

    6 months ago

  • Posted a reply to Is it safe to go back to a previous version?, on the site WordPress Support Forums:
    Or can I Delete and install the plugin without any problems (already having 10 future…

    6 months ago

  • Created a topic, Is it safe to go back to a previous version?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Facebook image doesn't show, on the site WordPress Support Forums:
    I re-attached the image and then I was able to post the post plus image…

    6 months ago

  • Created a topic, Facebook image doesn't show, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    @Passworthy Please open your own topic.

    6 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    Twitter auto-post didn't work again. When I wrote a post and submitted it afterwards it…

    6 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    I just wrote and published a post. The post was published on Twitter and Facebook…

    6 months ago

  • Posted a reply to Question: concerning CPU seconds/executions, on the site WordPress Support Forums:
    Good to know that your server load didn't increase much. I hope you realize that…

    6 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    Facebook posted this time, but Twitter not. No trace in the logs either. I doubled…

    6 months ago

  • Posted a reply to Firewall before htaccess?, on the site WordPress Support Forums:
    Yes, that could be true. I'm going to find out. I also blocked myself when…

    7 months ago

  • Created a topic, Firewall before htaccess?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    Whe I noticed they were there I immediately removed them. Now on version 2.6.3. Both…

    7 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    As I said before: I didn't change anything in the Facebook settings or exclude categories.…

    7 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    And how about this one in the logs... Filter Post Type(Autopost Only): post| | Post…

    7 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    After the update to 3.6.2 Facebook also stopped auto-posting. Errors are below. I didn't change…

    7 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    I'll know on Tuesday. There are auto-posts every Tuesday and Friday. I checked the Twitter…

    7 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    3.6.2, I think I upgraded it this morning. The log is for the previous version.…

    7 months ago

  • Posted a reply to Twitter post doesn't work, on the site WordPress Support Forums:
    These are my last two auto posts. I had to do Twitter manually. When I…

    7 months ago

  • Posted a reply to Stopped work with scheduled posts, on the site WordPress Support Forums:
    Just saw this one. I'm having the same problem. Bit longer than a week ago.…

    7 months ago

  • Created a topic, Twitter post doesn't work, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Moving Tracking Code to Footer Causes Huge Spike in Bounce Rate, on the site WordPress Support Forums:
    Hi, I suspect that the plugin's code was before the Analytics code you moved to…

    7 months ago