WordPress.org

Profiles

Wenci

Profile picture of Wenci
  • Member Since: April 8th, 2013
  • @wenci on WordPress.org
  • Find me on:

  • Posted a reply to getting media translation by media ID, on the site WordPress Support Forums:
    Hi again Alessandro and hi gpz_ i just tested your dev version of the plugin…

    2 years ago

  • Posted a reply to Append breaks the head, on the site WordPress Support Forums:
    Yes you are definetly right :) thanks for your help.

    3 years ago

  • Posted a reply to Append breaks the head, on the site WordPress Support Forums:
    http://it.tinypic.com?ref=15q5ann here in the first image you can see the google inspector that read the…

    3 years ago

  • Created a topic, Append breaks the head, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to completetly delete the plugin?, on the site WordPress Support Forums:
    Thanks for your help, a rebuild for the permalink map worked fine

    3 years ago

  • Created a topic, How to completetly delete the plugin?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to autoplay="false" preload="false" do not work, on the site WordPress Support Forums:
    freque.unce do you have both jetpack and mediaelement.js installed? looks like they might go in…

    4 years ago

  • Posted a reply to Audio player not showing, on the site WordPress Support Forums:
    thaaaaaaaaaaaanks a lot lost_usr!!!!

    4 years ago

  • Posted a reply to autoplay="false" preload="false" do not work, on the site WordPress Support Forums:
    I had the same problem! the solution is to close the audio tag with square…

    4 years ago