WordPress.org

Profiles

weller33

Profile picture of weller33
  • Member Since: October 28th, 2011
  • Find me on:

  • Posted a reply to "Custom Sidebars Not Loading in Widget Area", on the site WordPress Support Forums:
    Is there anyone supporting this plugin still? If anyone knows or can point me in…

    1 month ago

  • Created a topic, Custom Sidebars Not Loading in Widget Area, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Create Sidebars Not working in Widgets Area", on the site WordPress Support Forums:
    Just got back to this as it is stopping me from further developing around 7…

    1 month ago

  • Created a topic, Create Sidebars Not working in Widgets Area, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Sidebar window doesn't finish loading", on the site WordPress Support Forums:
    Any support on this thread? Thanks

    6 months ago

  • Posted a reply to "Sidebar window doesn't finish loading", on the site WordPress Support Forums:
    Thanks

    6 months ago

  • Posted a reply to "Sidebar window doesn't finish loading", on the site WordPress Support Forums:
    One of the sites I use them on for reference: http://www.enviromontel.co.uk

    6 months ago

  • Posted a reply to "Sidebar window doesn't finish loading", on the site WordPress Support Forums:
    I am having the same problem in ifeature Pro 5. Ever since updating custom sidebars…

    6 months ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Tag/Category Broken in Page Titles", on the site WordPress Support Forums:
    Sorry.. I was probably being to vague. This is what I'm currently using: %%term_title%% %%sep%%…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Tags for custom taxonomies?", on the site WordPress Support Forums:
    I'm using shopperpress theme and am desperately trying to pull in the parent category to…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Tag/Category Broken in Page Titles", on the site WordPress Support Forums:
    Has anybody any ideas on my query? Just trying to get a title tag to…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Tag/Category Broken in Page Titles", on the site WordPress Support Forums:
    Does anyone know how to add a variable in to pull the parent category into…

    2 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] Form not sending to primary domain addresses", on the site WordPress Support Forums:
    Hi Although I have domain protection on the form I seem to have been hacked…

    3 years ago

  • Created a topic, Visual editor Kitchen Sink not showing in latest version?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Hacked by 1923 Turk - Help!..?, on the site WordPress Support Forums

    4 years ago