WordPress.org

Profiles

stepbystep3d

  • Member Since: December 13th, 2009
  • @welchwerks on WordPress.org
  • Find me on:

  • Posted a reply to My shortcode isnt working?, on the site WordPress.org Forums:
    Thank you, I did see :)

    1 month ago

  • Posted a reply to My shortcode isnt working?, on the site WordPress.org Forums:
    Hi, just checking in. were you able to find a way for the shortcode to…

    1 month ago

  • Posted a reply to My shortcode isnt working?, on the site WordPress.org Forums:
    Tried to deactivate and reactivate but still didn't work

    1 month ago

  • Posted a reply to My shortcode isnt working?, on the site WordPress.org Forums:
    I deactivated all plugins to see it that fixed it: No still didn't work Hope…

    1 month ago

  • Posted a reply to My shortcode isnt working?, on the site WordPress.org Forums:
    I sent access to your email may go into junk mail, a few people say.…

    1 month ago

  • Posted a reply to My shortcode isnt working?, on the site WordPress.org Forums:
    great thanks, I send access

    1 month ago

  • Created a topic, My shortcode isnt working?, on the site WordPress.org Forums:
    when i place my shortcode on my site using 1 catergor…

    1 month ago

  • Posted a reply to What is the code to limit to 1 country?, on the site WordPress.org Forums:
    You can add something like this to functions /*-----Limit State Dropdowns to One State---*/ //…

    6 months ago

  • Created a topic, Great Support, on the site WordPress.org Forums:
    What a great looking Social App. 🙂 What really made…

    8 months ago

  • Created a topic, Guests receive a 404 page, on the site WordPress.org Forums:
    Hello, Guests receive a 404 page when guests try to us…

    10 months ago

  • Created a topic, Works Great!, on the site WordPress.org Forums:
    Works on 4.7. Thanks :)

    10 months ago

  • Posted a reply to I get 404, on the site WordPress.org Forums:
    I forgot to add image https://www.dropbox.com/s/jvlh2wati5hcl69/404.PNG?dl=0

    10 months ago

  • Created a topic, I get 404, on the site WordPress.org Forums:
    I get 404 inside the box that pops up to add 360

    10 months ago

  • Created a topic, doesnt fill in all fields, on the site WordPress.org Forums:
    after i commit an address in the woocommerce carts add…

    10 months ago

  • Created a topic, I only see black bar and the word loading, on the site WordPress.org Forums:
    Hi, I only see a black bar and the word loading. Any …

    12 months ago

  • Posted a reply to Make Agents sortable, on the site WordPress Support Forums:
    im using firefox

    1 year ago

  • Posted a reply to Make Agents sortable, on the site WordPress Support Forums:
    in chrome same thing

    1 year ago

  • Posted a reply to Make Agents sortable, on the site WordPress Support Forums:
    here is what i see https://cl.ly/3Y2o2V420o1a

    1 year ago

  • Posted a reply to Make Agents sortable, on the site WordPress Support Forums:
    Ya thats the problem no option https://cl.ly/3D200Q1n3i03

    1 year ago

  • Posted a reply to Make Agents sortable, on the site WordPress Support Forums:
    Well, I wish that worked. at the moment I have decativated all plugings , uninstalled…

    1 year ago

  • Posted a reply to Make Agents sortable, on the site WordPress Support Forums:
    Ok so I am wondering what plugin you are using to sort order connected employees…

    1 year ago

  • Created a topic, cant update 2.1.0 to 2.1.3, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Make Agents sortable, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to I am not sent to paypal, on the site WordPress Support Forums:
    Resolved: BrainTree requires at lease 1 CC transaction prior to Paypal being made active.

    1 year ago

  • Created a topic, I am not sent to paypal, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Unable to update from 2.1.0 to 2.1.1 or 2.1.2, on the site WordPress Support Forums:
    Almost. :) The update did fix sliders and featured properties. but now "saved links" dont…

    1 year ago

  • Created a topic, I got my ninja suite ready when i work :), on the site WordPress Support Forums

    1 year ago

  • Created a topic, Unable to update from 2.1.0 to 2.1.1 or 2.1.2, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Upgrade From 5.0.06 to 5.0.08 Causes Errors, on the site WordPress Support Forums:
    Solved :)

    1 year ago

  • Posted a reply to Upgrade From 5.0.06 to 5.0.08 Causes Errors, on the site WordPress Support Forums:
    Hi Rob, here is the link to a page its affecting. I will reactivate plugin…

    1 year ago

  • Posted a reply to Upgrade From 5.0.06 to 5.0.08 Causes Errors, on the site WordPress Support Forums:
    where can i get a copy of 5.0.07 ? that was working for me :)

    1 year ago

  • Created a topic, Upgrade From 5.0.06 to 5.0.08 Causes Errors, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to One or more parameters are invalid in request, on the site WordPress Support Forums:
    4 + day wait is to long. removing plugin again

    1 year ago

  • Posted a reply to One or more parameters are invalid in request, on the site WordPress Support Forums:
    Here is link to new post for this issue https://wordpress.org/support/topic/one-or-more-parameters-are-invalid-in-request-2?replies=1#post-8342066 but also: I have reinstalled…

    1 year ago

  • Created a topic, One or more parameters are invalid in request, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to menu swapper missing, on the site WordPress Support Forums:
    Ok, sorry i asked to soon. :) found your article on how: http://sevenspark.com/tutorials/menu-swapper-custom-post-types Thank you…

    1 year ago

  • Created a topic, menu swapper missing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to One or more parameters are invalid in request, on the site WordPress Support Forums:
    I wanted to add what i tried to fix it. removed and added a new…

    1 year ago

  • Posted a reply to One or more parameters are invalid in request, on the site WordPress Support Forums:
    Hi Matt, All was working well then just one day last week,I started seeing "…

    1 year ago

  • Created a topic, Change event detail page background image, on the site WordPress Support Forums

    1 year ago

  • Created a topic, make events thumb a link, on the site WordPress Support Forums

    2 years ago

  • Created a topic, a single listing goes into draft by itself, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to impress listings not iporting idx properties, on the site WordPress Support Forums:
    Hello, I wanted to pass along that the issue is resolved. Very nice work 😎…

    2 years ago

  • Posted a reply to impress listings not iporting idx properties, on the site WordPress Support Forums:
    Trying to solve why agent listings isn't working. So I was wondering I use blue…

    2 years ago

  • Posted a reply to impress listings not iporting idx properties, on the site WordPress Support Forums:
    Kindly asking will AE be looking into this or should i be looking to a…

    2 years ago

  • Posted a reply to impress listings not iporting idx properties, on the site WordPress Support Forums:
    Is this issue that im having a DB issue that i can have a developer…

    2 years ago

  • Posted a reply to impress listings not iporting idx properties, on the site WordPress Support Forums:
    After updating to Version 2.0.2 and importing with Import IDX Listings I still receive error…

    2 years ago

  • Posted a reply to biz widget not working, on the site WordPress Support Forums:
    Thank you , That was it :)

    2 years ago

  • Posted a reply to biz widget not working, on the site WordPress Support Forums:
    Thank you for spotting that, so in an attempt to fix this error i went…

    2 years ago

  • Created a topic, biz widget not working, on the site WordPress Support Forums

    2 years ago