WordPress.org

Profiles

webtexweb

  • Member Since: October 3rd, 2014
  • @webtexweb on WordPress.org
  • Find me on:

  • Created a topic, Destroyed my website, on the site WordPress.org Forums:
    Ran it, destroyed all my settings, removed plugin and …

    3 months ago

  • Created a topic, Text won’t wrap, on the site WordPress.org Forums:
    Can't get text to wrap around image, otherwise could h…

    3 months ago

  • Created a topic, Doesn’t work on mobile, on the site WordPress.org Forums:
    Tried everything and got it working on mobile but the …

    3 months ago

  • Created a topic, Best Free Plugin Ever, on the site WordPress.org Forums:
    Does exactly what it says quickly and with no billaire.

    4 months ago

  • Posted a reply to Edit featured properties on home page, on the site WordPress.org Forums:
    Worked it out, thanks anyway.

    6 months ago

  • Created a topic, Edit featured properties on home page, on the site WordPress.org Forums:
    Hi I have taken over the maintenance of this website:…

    6 months ago

  • Posted a reply to Looks Awful, on the site WordPress.org Forums:
    OK, thanks for your help but I'll go another way I think.

    6 months ago

  • Created a topic, Looks Awful, on the site WordPress.org Forums:
    Looks terrible, huge gap at top, lines broken mid-word…

    6 months ago

  • Created a topic, Can’t change colour, on the site WordPress.org Forums:
    Can't change title colour so stuck with revolting gree…

    7 months ago

  • Created a topic, Need a degree to use it, on the site WordPress.org Forums:
    All I want to do is add an individual banner on each p…

    7 months ago

  • Created a topic, Recommend Thumbnail Slider Plugin, on the site WordPress.org Forums:
    Hi Can anyone please recommend a plugin that does th…

    7 months ago

  • Created a topic, Completely useless PLugin, doesn’t work, on the site WordPress.org Forums:
    Isn't even useable, wants to charge you for anything. …

    9 months ago

  • Posted a reply to Toivo Lite updated – you might have to set up logo again, on the site WordPress.org Forums:
    OK, I've managed to fix this now. Thanks for your help.

    10 months ago

  • Posted a reply to Toivo Lite updated – you might have to set up logo again, on the site WordPress.org Forums:
    Parse error: syntax error, unexpected 'id' (T_STRING) in /home/beth/public_html/wp-content/themes/bethnal_greenmw/header.php on line 29

    10 months ago

  • Posted a reply to Toivo Lite updated – you might have to set up logo again, on the site WordPress.org Forums:
    I need to fix this asap, I am in danger of losing my customer (£360…

    10 months ago

  • Posted a reply to Toivo Lite updated – you might have to set up logo again, on the site WordPress.org Forums:
    That just broke the site

    10 months ago

  • Posted a reply to Toivo Lite updated – you might have to set up logo again, on the site WordPress.org Forums:
    I did what you said and still no logo. The site is: http://bethnalgreenmetalworks.co.uk Here are…

    10 months ago

  • Posted a reply to Toivo Lite updated – you might have to set up logo again, on the site WordPress.org Forums:
    Doesn't work. Any other solution? My customer is going nuts...

    10 months ago

  • Posted a reply to Main menu on Mobile, on the site WordPress.org Forums:
    OK, I have fixed this now, it was my fault for some reason I hade…

    11 months ago

  • Posted a reply to Main menu on Mobile, on the site WordPress.org Forums:
    OK, done that and the menu is working fine. Does this mean it's a plugin…

    11 months ago

  • Posted a reply to Main menu on Mobile, on the site WordPress.org Forums:
    Will that cause me to lose anything?

    11 months ago

  • Posted a reply to Main menu on Mobile, on the site WordPress.org Forums:
    Hi Sami Thanks for replying I removed that but it made no difference. I can…

    11 months ago

  • Created a topic, Main menu on Mobile, on the site WordPress.org Forums:
    Hi The menu on mobile does not show all options. htt…

    11 months ago

  • Created a topic, Completely useless, on the site WordPress.org Forums:
    Doesn't work, can't even break up sentences properly, …

    11 months ago

  • Created a topic, Completely useless, on the site WordPress.org Forums:
    Doesn't show whole review, keeps resetting all setting…

    11 months ago

  • Created a topic, No Logo, on the site WordPress.org Forums:
    Looks like a great theme with loads of options but fre…

    1 year ago

  • Created a topic, Menu on smaller screens, on the site WordPress.org Forums:
    Hi everyone I'm using Quest on this website: http://…

    1 year ago