WordPress.org

Profiles

webkocken

Profile picture of webkocken
  • Member Since: April 18th, 2010
  • @webkocken on WordPress.org
  • Find me on:

  • Posted a reply to Sorting problem, on the site WordPress.org Forums:
    Hi again Tobias, I actually noticed that the sorting won't work even in the columns…

    4 days ago

  • Created a topic, Works good and great support, on the site WordPress.org Forums:
    Wonderful support on a plugin that does the what it sa…

    4 days ago

  • Posted a reply to Sorting problem, on the site WordPress.org Forums:
    Will have a look at it. Thanks for the help! Great support!!!

    4 days ago

  • Posted a reply to Sorting problem, on the site WordPress.org Forums:
    Ok, thanks for the answer. The big question is... if I import from another file,…

    4 days ago

  • Posted a reply to Sorting problem, on the site WordPress.org Forums:
    Hm, okay. I'll have to figure out if I can transfer the values into some…

    4 days ago

  • Posted a reply to Sorting problem, on the site WordPress.org Forums:
    Thank you for the response. Yes, it is a piece of advanced code that is…

    4 days ago

  • Created a topic, Sorting problem, on the site WordPress.org Forums:
    hi! I have trouble sorting the tables the way it shou…

    5 days ago

  • Created a topic, Add bold to column, on the site WordPress.org Forums:
    Hi, Can I somehow add styling so that a certain column…

    5 days ago

  • Posted a reply to Installer fail, on the site WordPress.org Forums:
    Well, I'm not sure what to look for, so here's the log... ******************************************************************************** DUPLICATOR-LITE INSTALL-LOG…

    2 weeks ago

  • Posted a reply to Installer fail, on the site WordPress.org Forums:
    I downloaded the file from my ftp and that looked better, but then I get…

    3 weeks ago

  • Created a topic, Installer fail, on the site WordPress.org Forums:
    When I look at the installer.php that is created the c…

    3 weeks ago

  • Created a topic, Rating altering publish date, on the site WordPress.org Forums:
    Hi! (again) I have a new problem. When casting a vote…

    3 weeks ago

  • Posted a reply to Not aligning, on the site WordPress.org Forums:
    Ok, thanks for the answer.

    3 weeks ago

  • Posted a reply to Open graph?, on the site WordPress.org Forums:
    Yeah, it was another plugin that messed it up, but it happened in the same…

    3 weeks ago

  • Created a topic, Super!, on the site WordPress.org Forums:
    Really good plugin and excellent support from Frank!

    3 weeks ago

  • Posted a reply to Dropzone, on the site WordPress.org Forums:
    Wonderful, that worked perfectly! Thanks for quick response and perfect help!

    3 weeks ago

  • Posted a reply to Dropzone, on the site WordPress.org Forums:
    Wow, that got difficult... I guess that code has to be changed somehow? Do I…

    3 weeks ago

  • Posted a reply to Dropzone, on the site WordPress.org Forums:
    Hi Frank, It seems that the code provided messed my open graph codes. All of…

    3 weeks ago

  • Created a topic, Open graph?, on the site WordPress.org Forums:
    Does this plugin add Open graph to the coding? I'm no…

    3 weeks ago

  • Created a topic, Snippets not working, on the site WordPress.org Forums:
    Suddenly my snippets aren't showing when I post a reci…

    3 weeks ago

  • Created a topic, Not aligning, on the site WordPress.org Forums:
    Hi! I can't get the plugin to align in center. I have…

    3 weeks ago

  • Posted a reply to Dropzone, on the site WordPress.org Forums:
    Got it working! Thanks for the help...=)

    3 weeks ago

  • Posted a reply to Dropzone, on the site WordPress.org Forums:
    Ok, do I add that to my functions.php in that case?

    3 weeks ago

  • Posted a reply to Dropzone, on the site WordPress.org Forums:
    Thanks for a quick reply. This is a totally new function that my theme creators…

    3 weeks ago

  • Created a topic, Dropzone, on the site WordPress.org Forums:
    Hi! My theme is using dropzone.js for featured images …

    3 weeks ago

  • Posted a reply to Rating not showing, on the site WordPress.org Forums:
    Got it working after I had the Parse error fixed. But, I still have some…

    3 weeks ago

  • Created a topic, Rating not showing, on the site WordPress.org Forums:
    Hi! Just installed this plugin on my site www.lchfarki…

    4 weeks ago

  • Created a topic, Getting warnings, on the site WordPress.org Forums:
    Hi! Just installed the plugin and got this from Sucur…

    2 months ago

  • Posted a reply to Eliminate Render Blocking CSS, on the site WordPress.org Forums:
    @frank: I did check inline css but that didn't help the rendering to dissapear, at…

    2 months ago

  • Created a topic, [Autoptimize] Tools missing, on the site WordPress.org Forums:
    Hi! I found out that on a page on my site the tools fo…

    2 months ago

  • Created a topic, [Yoast SEO] Been using it for a long time, on the site WordPress.org Forums:
    It works!

    2 months ago

  • Posted a reply to [Autoptimize] Eliminate Render Blocking CSS, on the site WordPress.org Forums:
    I have a couple of things that baffle me. These files come up on when…

    2 months ago

  • Created a topic, Unable to access admin panel after SSL installation, on the site WordPress.org Forums:
    Hi guys! My site: http://www.lchfarkivet.se I have add…

    2 months ago

  • Created a topic, Problems with cache, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Users not showing up, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Problems saving and translation not showing, on the site WordPress Support Forums:
    Nope, no solution to the problem. [ No bumping please. ]

    6 months ago

  • Created a topic, Problems saving and translation not showing, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Some help with codes, on the site WordPress Support Forums:
    Sorry for opening this again, but I really need some help. If I want to…

    10 months ago

  • Created a topic, Compatible with WpPostratings?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Some help with codes, on the site WordPress Support Forums:
    Great, thanks!

    10 months ago

  • Created a topic, Some help with codes, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Rich snippets for recipe, on the site WordPress Support Forums:
    Thank you for the answer. I have gotten it to work now, but for some…

    11 months ago

  • Posted a reply to Rich snippets for recipe, on the site WordPress Support Forums:
    Sorry for opening this again, but I have added the code, but I still get…

    11 months ago

  • Posted a reply to Rich snippets for recipe, on the site WordPress Support Forums:
    Thank you so much for a quick answer!

    11 months ago

  • Posted a reply to Rich snippets for recipe, on the site WordPress Support Forums:
    Oh, thanks... was a long time ago I installed it, so had missed reading the…

    11 months ago

  • Created a topic, Rich snippets for recipe, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Unwanted rating when scrolling in mobile, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Remove test votes, on the site WordPress Support Forums:
    Great, thanks! Got it working...

    2 years ago

  • Posted a reply to Remove test votes, on the site WordPress Support Forums:
    Hm, I don't have that either. I have it on my blog posts, but not…

    2 years ago