WordPress.org

Profiles

webill

Profile picture of webill
  • Member Since: September 25th, 2011
  • Find me on:

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    Its nice to be able to help :)

    5 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    the solution was a combination of things, I learned that the important thing is to…

    5 months ago

  • Posted a reply to "Site in sub-folder not working", on the site WordPress Support Forums:
    nothing on WP documentation helped nor forums However I have solved it thanks to a…

    5 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    nothing on WP documentation helped nor forums However I have solved it thanks to a…

    5 months ago

  • Posted a reply to "Wp installations in root and sub directory", on the site WordPress Support Forums:
    No it did not, nothing on WP documentation helped nor forums However I have solved…

    5 months ago

  • Created a topic, Wp installations in root and sub directory, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    If I install the network via the Oldy admin will the main site in the…

    5 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    ok I activated multisite but now I get this message on admin of Oldy Create…

    5 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    if I want to activate the plugins i get this message Broadcast requires a WordPress…

    5 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    I have tried everything :) This is the last I have tried and it worked…

    5 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    I have tried many things but the website does not come up. Is it possible…

    5 months ago

  • Posted a reply to "Site in sub-folder not working", on the site WordPress Support Forums:
    I also tried this: ************************** Changing the URL directly in the database If you know…

    5 months ago

  • Posted a reply to "Site in sub-folder not working", on the site WordPress Support Forums:
    @Daneshi i got it... you mean functions.php in the theme files.. ok but now i…

    5 months ago

  • Posted a reply to "Site in sub-folder not working", on the site WordPress Support Forums:
    @Daneshi I did that but I get a blank page when visiting http://www.hetgewildewesten.nl/Oldy/wp-login.php or wp-admin...

    5 months ago

  • Posted a reply to "Site in sub-folder not working", on the site WordPress Support Forums:
    Nope :( Too late now? Any alternative option? Thank you!

    5 months ago

  • Created a topic, Site in sub-folder not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Homepage Pop-up Unable to close", on the site WordPress Support Forums:
    I have the same issue :(

    6 months ago

  • Created a topic, Great but..., on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Homepage Pop-up Unable to close", on the site WordPress Support Forums:
    Hi there, why... actually how is this [resolved]? I have the same issue as etribuneteam,…

    6 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    I am working at their new website, so I created a subfolder called New and…

    6 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    yes, it is ..

    6 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    Thank you very much for your help James. Nothing seems to help... it seems that…

    6 months ago

  • Posted a reply to "upgrade made web site disappear..", on the site WordPress Support Forums:
    Hi James, Thank you for the reply. Plugins trick did not work, theme rename gave…

    6 months ago

  • Created a topic, upgrade made web site disappear.., on the site WordPress Support Forums

    6 months ago

  • Created a topic, language, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Slug doubles page name", on the site WordPress Support Forums:
    Cool Jan, that worked :) Thanks a lot!

    2 years ago

  • Posted a reply to "Slug doubles page name", on the site WordPress Support Forums:
    yes it does, its even worse now I have double also on the navigation :-/…

    2 years ago

  • Created a topic, Slug doubles page name, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Themes Live view gives error", on the site WordPress Support Forums:
    I think I got it... I had to link the Home page to the static…

    2 years ago

  • Posted a reply to "Themes Live view gives error", on the site WordPress Support Forums:
    oh God no I really want to use the existing themes that is why I…

    2 years ago

  • Posted a reply to "Themes Live view gives error", on the site WordPress Support Forums:
    twenty ten gives no error message but also no content at all if I click…

    2 years ago

  • Posted a reply to "Themes Live view gives error", on the site WordPress Support Forums:
    I think I do not understand how to create a home page that will be…

    2 years ago

  • Posted a reply to "Themes Live view gives error", on the site WordPress Support Forums:
    I get this: Websofic Web design & Multimedia Skip to content HOME WORKFLOW PORTFOLIO PHOTOGRAPHY…

    2 years ago

  • Posted a reply to "Themes Live view gives error", on the site WordPress Support Forums:
    Pinzolo theme works but infect I see Home 2 times in the navigation menu :-/…

    2 years ago

  • Posted a reply to "Themes Live view gives error", on the site WordPress Support Forums:
    well I have tried at least 6 themes before posting the question, is it possible…

    2 years ago

  • Posted a reply to "Themes Live view gives error", on the site WordPress Support Forums:
    I get this message Sorry, nothing found. It seems we can’t find what you’re looking…

    2 years ago

  • Posted a reply to "Themes Live view gives error", on the site WordPress Support Forums:
    From the dashboard

    2 years ago

  • Created a topic, Themes Live view gives error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Forbidden????", on the site WordPress Support Forums:
    ja, it makes sense ... thanks, will sit and wait :)

    2 years ago

  • Posted a reply to "Forbidden????", on the site WordPress Support Forums:
    Ok, sent them a message, thanks! What can be the issue at their end? any…

    2 years ago

  • Posted a reply to "Forbidden????", on the site WordPress Support Forums:
    why? Do you think is host related? What makes you think that? thx

    2 years ago

  • Created a topic, Forbidden????, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Main Index template aka index.php", on the site WordPress Support Forums:
    Hi Esmi, Are you the only one that can help on this forum or are…

    4 years ago

  • Posted a reply to "Main Index template aka index.php", on the site WordPress Support Forums:
    I tried to replace index.php from root with the one I would like to be…

    4 years ago

  • Posted a reply to "Main Index template aka index.php", on the site WordPress Support Forums:
    thanks but these posts do not list my issue... will go and try to solve…

    4 years ago

  • Posted a reply to "Main Index template aka index.php", on the site WordPress Support Forums:
    hmm sorry but I did read that and 100 other tips but it did not…

    4 years ago

  • Created a topic, Main Index template aka index.php, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "where is my website?", on the site WordPress Support Forums:
    I solved it uploading the theme again.. struggling now with index.php that does not takes…

    4 years ago

  • Created a topic, where is my website?, on the site WordPress Support Forums

    4 years ago