WordPress.org

Profiles

  • Member Since: September 2nd, 2014
  • Location: Denmark
  • Website: www.webdepotet.dk
  • Find me on:
  • Created a topic, Payment window not opening, on the site WordPress.org Forums:
    Hi - both me and Klarna have tried to installed this p…

    5 months ago

  • Created a topic, PHP message: The WC_Customer::get_country function, on the site WordPress.org Forums:
    We are getting following error from this plugin: PHP…

    8 months ago

  • Posted a reply to Forslag, on the site WordPress.org Forums:
    (vores kunder er ældre og forstår ikke at bruge det)

    11 months ago

  • Created a topic, Forslag, on the site WordPress.org Forums:
    Hej Pakkelabels Har i mulighed for at tilføje en funk…

    11 months ago

  • Posted a reply to fatal error, on the site WordPress.org Forums:
    We are getting issue too

    11 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    3.6.1 seems fixing the problem

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    Did anyone update to 3.6.1 to fix problems?

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    i think its a SSL issue somewhere in WooCommerce files

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    I've tried on several sites, with different themes, all has problems - all with different…

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    i've tried to deactivate that, to see if anything happent, and that had no effect

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    I have to delete cookies to get the issue back

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    Yes, correct explained, same here

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    Anyhow i can share url without google loading it here?

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    I am not able to do stable testing sorry, to big live site

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    I also notice alot of misbehavior under category pages, where subcategories are displayed

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    Like, you had to add to cart one time, and it opened cart after -…

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    After updating to 3.6 - the 2 issues appeard and got very slow site Roll…

    12 months ago

  • Posted a reply to Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    News: I roll back to 3.5.8 - fixed the 2 problems..

    12 months ago

  • Created a topic, Add to cart after update to 3.6.0, on the site WordPress.org Forums:
    After updating to 3.6.0 - i got 2 problems. When i lo…

    12 months ago

  • Created a topic, Works great, on the site WordPress.org Forums:
    This works with WPML All import !! So good plugin also…

    1 year ago

  • Created a topic, Select specific shipping method for one product, on the site WordPress.org Forums:
    Hello everyone. Could anyone help me how i do this: …

    2 years ago

  • Posted a reply to Fatal error in Woocommerce Cart, connected to shortcodes?, on the site WordPress.org Forums:
    Any news on this

    3 years ago

  • Posted a reply to Order summary column missing, on the site WordPress.org Forums:
    Yes bring it back, spending 4-5 hours extra all day after updating! How do we…

    3 years ago

  • Posted a reply to Content Encoding Error when Editing Product, on the site WordPress.org Forums:
    Hi sir. Did you fix this ? Because i am expering the same issues here.…

    3 years ago

  • Created a topic, Working, on the site WordPress.org Forums:
    Hi, we are running latest WP 4.0.1 and latest theme Fl…

    3 years ago

  • Created a topic, Add a “all” for the plugin, on the site WordPress.org Forums:
    Is it possible for you to make a option so it adds the…

    4 years ago