WordPress.org

Profiles

webcami

Profile picture of webcami
  • Member Since: June 15th, 2010
  • @webcami on WordPress.org
  • Find me on:

  • Posted a reply to change order of portfolio items, how?, on the site WordPress.org Forums:
    Did you ever figure this out? I'm wondering about the same thing. By date isn't…

    1 month ago

  • Posted a reply to Error with appointment padding, on the site WordPress.org Forums:
    What this ever addressed? I'm having the same issue. I have cleared cache/reloaded and if…

    2 months ago

  • Posted a reply to Php Error line in plugin, on the site WordPress.org Forums:
    Was this addressed? I have a client site that is showing a ton of PHP…

    2 months ago

  • Created a topic, I don't know what I'd do without ManageWP, on the site WordPress Support Forums

    3 months ago

  • Created a topic, My go-to for customizing sidebars, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Tablepress suddenly missing from dashboard, on the site WordPress Support Forums:
    When I click on this link: http://dev.rpug.org/wp/wp-admin/options.php I see: This site can’t be reached dev.rpug.org’s…

    7 months ago

  • Posted a reply to Tablepress suddenly missing from dashboard, on the site WordPress Support Forums:
    Tobias, "This is then indeed related to that plugin." Are you referring to the WPFront…

    7 months ago

  • Created a topic, Tablepress suddenly missing from dashboard, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Masonry in ONE ROW - who else is having this issue?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to HTTP errors on media uploads after 4.5 update, on the site WordPress Support Forums:
    Same happening for me. Deactivated all plugins and tried new theme. NO LUCK. Now trying…

    8 months ago

  • Posted a reply to Broken after updgrading to WP 4.5, on the site WordPress Support Forums:
    Thanks a ton, zivam. Godaddy Managed WordPress blocks off permissions for the includes folder. For…

    8 months ago

  • Posted a reply to Broken after updgrading to WP 4.5, on the site WordPress Support Forums:
    Can anyone else send me help with details than might be more forthcoming that use…

    8 months ago

  • Posted a reply to Broken after updgrading to WP 4.5, on the site WordPress Support Forums:
    This also has happened to me and a client site. Just submitted a ticket. @xyzbytes…

    8 months ago

  • Created a topic, Works great, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Limiting # blog posts on homepage and it's effecting # of slides, too. Pls HELP!, on the site WordPress Support Forums:
    THANK YOU! THANK YOU! THANK YOU!

    2 years ago

  • Created a topic, Limiting # blog posts on homepage and it's effecting # of slides, too. Pls HELP!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Error with NextGen Pro - Fatal error: Call to undefined method Mixin::initialize, on the site WordPress Support Forums

    2 years ago

  • Created a topic, ThIS THEME IS OVERWRITING STUDIOPRESS, on the site WordPress Support Forums

    3 years ago

  • Created a topic, This this is overwriting my StudioPress PROSE theme!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Menu structure, on the site WordPress Support Forums:
    Go to the top of the menu page, select SCREEN OPTIONS and DISAbLE accessibility mode.…

    3 years ago

  • Created a topic, Nextgen gallery -thumbnail to popup slideshow, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Error message in dashboard - Warning: Missing argument 2, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to I want to remove the default JQuery script from ONE page only, on the site WordPress Support Forums:
    resolved.

    4 years ago

  • Created a topic, I want to remove the default JQuery script from ONE page only, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to 2011 report won't go public, on the site WordPress Support Forums:
    I am as well on several reports in all browsers.

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] PLEASE HELP! Using NextGen with SUBDOMAINS, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Getting NextGEN to work in subfolders - please help!, on the site WordPress Support Forums

    5 years ago

Plugins