WordPress.org

Ready to get started?Download WordPress

Profiles

wm

Profile picture of wm
  • Member Since: September 14th, 2013
  • Find me on:

  • Posted a reply to "Padding/margin in responsive view", on the site WordPress Support Forums:
    I use the main page with only the right sidebar active.

    3 weeks ago

  • Posted a reply to "Notification only 1 answer", on the site WordPress Support Forums:
    This was a musunderstanding. The notice is sent when someone vote and then the message…

    2 months ago

  • Created a topic, Logo not responsive, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Padding/margin in responsive view, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Responsive custom margins, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Show only logged in users?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Links in PRO widgets dont work", on the site WordPress Support Forums:
    Sorry. I have tested in other themes now and the widget for Yop Poll works…

    2 months ago

  • Created a topic, Margins on templates, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Links in PRO widgets dont work, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Label "you have run out of votes!"", on the site WordPress Support Forums:
    An option per vote to choose color for this texts would also be nice since…

    3 months ago

  • Posted a reply to "Poll archive gone after update to PRO", on the site WordPress Support Forums:
    Ahh breaktrouh! I tested to add a new poll. Then the page work as intended…

    3 months ago

  • Posted a reply to "Poll archive gone after update to PRO", on the site WordPress Support Forums:
    If I guessing this is a result of deleting older polls rather than upgraded to…

    3 months ago

  • Posted a reply to "Poll archive gone after update to PRO", on the site WordPress Support Forums:
    I dont know if this is an issue but when I look in the database…

    3 months ago

  • Created a topic, Poll archive gone after update to PRO, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Notification only 1 answer, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Label "you have run out of votes!", on the site WordPress Support Forums

    3 months ago

  • Created a topic, Nice looking and easy to use, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Sharing buttons on, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Slowing down site with 4 sec", on the site WordPress Support Forums:
    If I am correct I used the standard settings for sharing and the round design…

    3 months ago

  • Posted a reply to "Slowing down site with 4 sec", on the site WordPress Support Forums:
    This is a sharp business site and I cannot have it slowed or test to…

    3 months ago

  • Posted a reply to "WooCommerce Product Details Customiser", on the site WordPress Support Forums:
    Here is the code I use in my custom "short-description.php" if other WooCommerce user want…

    3 months ago

  • Posted a reply to "WooCommerce Product Details Customiser", on the site WordPress Support Forums:
    I found the code I was looking for in another post. On the "archive-product.php" the…

    3 months ago

  • Posted a reply to "WooCommerce Product Details Customiser", on the site WordPress Support Forums:
    In the "archive-product.php" it now says <?php do_action( 'woocommerce_share' ); ?> But that do not…

    3 months ago

  • Created a topic, WooCommerce Product Details Customiser, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Slowing down site with 4 sec, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "New better search engine", on the site WordPress Support Forums:
    I dont think the basic search provides anyting close to searching the parts that is…

    3 months ago

  • Posted a reply to "New better search engine", on the site WordPress Support Forums:
    Maby, but its also really important. The enclosed search engine is unfortunatly pretty usless. Can't…

    3 months ago

  • Posted a reply to "Sharing buttons not showing on Front Page", on the site WordPress Support Forums:
    Thanks for the code Jeremy! Old thread, but today this was exactly what I was…

    3 months ago

  • Created a topic, New better search engine, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Cannot build index, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Meta Slider not searched", on the site WordPress Support Forums:
    Changed and tested. Still no results from Meta Slider.

    4 months ago

  • Created a topic, Meta Slider not searched, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Remove Sharing Buttons from Seach result", on the site WordPress Support Forums:
    I changed to "Better Search" and it is really better. The strange text from Jetpack…

    4 months ago

  • Posted a reply to "Remove Sharing Buttons from Seach result", on the site WordPress Support Forums:
    After some more testing this happens when I use the search pluging Relevanssi. With standrad…

    4 months ago

  • Created a topic, Remove Sharing Buttons from Seach result, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Make custom buttons", on the site WordPress Support Forums:
    Resolved! Just a information to other users that know CSS coding in child theme.

    4 months ago

  • Created a topic, Make custom buttons, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Easy change bbpress 2.5.3 title font and color in Techism", on the site WordPress Support Forums:
    If you activate this change and using Techism child theme + BB press you will…

    4 months ago

  • Created a topic, Perfect map locator and well maintained, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Do not work anymore. No support and no updates., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "copying bottons not saving text colours correctly", on the site WordPress Support Forums:
    This might be the same theme problem that I just had: To get the right…

    4 months ago

  • Posted a reply to "Wrong Text Color", on the site WordPress Support Forums:
    Information post for users. Problem is resolved as above.

    4 months ago

  • Created a topic, Wrong Text Color, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Easy change bbpress 2.5.3 title font and color in Techism", on the site WordPress Support Forums:
    Glad you like to try the little fix code. This is made by using a…

    4 months ago

  • Posted a reply to "Nice but can use an update", on the site WordPress Support Forums:
    Is there any interrest of the developer to answer here? Or is it time to…

    5 months ago

  • Created a topic, Looks nice, easy settings, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Looks beautiful but slow down the site", on the site WordPress Support Forums:
    Yea, tested some more and Sharebuttons do slow the site down. CBA testing more so…

    5 months ago

  • Posted a reply to "Nice but can use an update", on the site WordPress Support Forums:
    Is the free version of Simplemap not maintaned? What about the PRO version? Is that…

    5 months ago

  • Posted a reply to "Nice but can use an update", on the site WordPress Support Forums:
    Implement responsive settings for map and store display lines would also be great.

    6 months ago

  • Created a topic, Nice but can use an update, on the site WordPress Support Forums

    6 months ago