WordPress.org

Profiles

Watch Teller

  • Member Since: January 25th, 2013
  • @watchteller on WordPress.org
  • Find me on:

  • Posted a reply to Missing a stroke after click login for new staging site, on the site WordPress.org Forums:
    Thanks. It worked after all files in folder wp-content/uploads/wp-staging folder.

    2 months ago

  • Posted a reply to Missing a stroke after click login for new staging site, on the site WordPress.org Forums:
    Noted. Will try again. Report to support later if any problem.

    2 months ago

  • Posted a reply to Missing a stroke after click login for new staging site, on the site WordPress.org Forums:
    Stop complete at copy files few times. Now cannot to reset. Do I need to…

    2 months ago

  • Posted a reply to Missing a stroke after click login for new staging site, on the site WordPress.org Forums:
    FYI, previous version & 2.1.0 delete staging site was not worked. I had manual deleted…

    2 months ago

  • Created a topic, Big Thanks, on the site WordPress.org Forums:
    To make my shop perfect. Thanks again

    2 months ago

  • Posted a reply to Missing a stroke after click login for new staging site, on the site WordPress.org Forums:
    Thanks for fast response. Will update you tomorrow. Thanks again

    2 months ago

  • Created a topic, Missing a slocke after click login for new staging site, on the site WordPress.org Forums:
    Twice completed migrated, twice login failed. Example…

    2 months ago

  • Created a topic, Missing a slug after click login for new staging site, on the site WordPress.org Forums:
    Twice completed migrated, twice login failed. Example…

    2 months ago

  • Posted a reply to Search Form, on the site WordPress.org Forums:
    Thanks fast response.

    4 months ago

  • Created a topic, Search Form, on the site WordPress.org Forums:
    Hallo, How to split the Search Form for Hotel and Fli…

    4 months ago

  • Posted a reply to Disabled plugins dissapear in post type “product”, on the site WordPress.org Forums:
    I have the same problem too. Running Latest WordPress (4.7.5) & Woocommerce (2.6.14). Thanks

    5 months ago

  • Posted a reply to Yoast seo plugin not working, on the site WordPress.org Forums:
    Thanks, @amboutwe solution.

    5 months ago

  • Posted a reply to Optimizer – Cannot save changes after selected plugin (disable), on the site WordPress.org Forums:
    Solved.

    5 months ago

  • Created a topic, Optimizer – Cannot save changes after selected plugin (disable), on the site WordPress.org Forums:
    Does the opcache affect the save changes for optimizer?

    5 months ago

  • Posted a reply to “Also Affect Children” Cannot Enable, on the site WordPress.org Forums:
    I think the error was related to woocommerce.

    5 months ago

  • Posted a reply to “Also Affect Children” Cannot Enable, on the site WordPress.org Forums:
    Refer above issue. If turn OFF Disable Plugins By Role, the logged-in and not logged-in…

    5 months ago

  • Posted a reply to “Also Affect Children” Cannot Enable, on the site WordPress.org Forums:
    “Also Affect Children” worked fine now. Thanks! I have difficult time working with the PO…

    5 months ago

  • Posted a reply to “Also Affect Children” Cannot Enable, on the site WordPress.org Forums:
    “Also Affect Children” worked fine now. Thanks! I have difficult time working with the PO…

    5 months ago

  • Posted a reply to “Also Affect Children” Cannot Enable, on the site WordPress.org Forums:
    I want to disable plugin for frontend page only. I mean disabled plugins at Plugin…

    5 months ago

  • Posted a reply to All settings back to default after update?, on the site WordPress.org Forums:
    Apology please refer to this thread

    5 months ago

  • Created a topic, “Also Affect Children” Cannot Enable, on the site WordPress.org Forums:
    Update… The “Also Affect Children” cannot enabl…

    5 months ago

  • Posted a reply to All settings back to default after update?, on the site WordPress.org Forums:
    Update... The "Also Affect Children"cannot enable at Plugin Filter. At Plugin Filter Woocommerce single product…

    5 months ago

  • Posted a reply to All settings back to default after update?, on the site WordPress.org Forums:
    same problem to me....

    5 months ago

  • Posted a reply to Plugin Filter Issue, on the site WordPress.org Forums:
    Issued Resolved. Need to MAKE SURE update the database table Home & Siteurl URL as…

    7 months ago

  • Posted a reply to Plugin Filter Issue, on the site WordPress.org Forums:
    Updated. After deleted the single product "publish at po_plugins database table, all setting was worked.…

    7 months ago

  • Posted a reply to Plugin Filter Issue, on the site WordPress.org Forums:
    Updated. 1. "Reset setting for this post" can remove the Plugin Filter's permalink. 2. Refer…

    7 months ago

  • Created a topic, Plugin Filter Issue, on the site WordPress.org Forums:
    I am using PO 8.1. Only "Selective Mobile Plugin Loadi…

    7 months ago

  • Created a topic, Page HTTP 500 after clear W3TC minified files and clear page cache, on the site WordPress.org Forums:
    Page HTTP 500 after clear W3TC minified files and clea…

    9 months ago

  • Posted a reply to Is it an alternative to google analytics plugins?, on the site WordPress.org Forums:
    FYI. YES! and more advanced features than GA. I am using GTM to Dynamically Generate…

    11 months ago

  • Created a topic, Updated 1.5.1 url error log detected 404 error, on the site WordPress.org Forums:
    I had redirection plugin activated, its had 404 error …

    11 months ago

  • Posted a reply to Rename URL, on the site WordPress.org Forums:
    Wow... thanks you very much... much...

    11 months ago

  • Posted a reply to Rename URL, on the site WordPress.org Forums:
    I'm still waiting the plugin developer to update the snippets for function.php Subscribe this thread…

    11 months ago

  • Posted a reply to Rename URL, on the site WordPress.org Forums:
    Backup and then try as following: Please change line 123-125 of wp-content/plugins/yith-woocommerce-brands-add-on/include/class.yith-wcbr.php 'slug' => apply_filters(…

    11 months ago

  • Posted a reply to Brand slugs, on the site WordPress.org Forums:
    Backup and then try as following: Please change line 123-125 of wp-content/plugins/yith-woocommerce-brands-add-on/include/class.yith-wcbr.php 'slug' => apply_filters(…

    11 months ago

  • Posted a reply to PHP Fatal error, on the site WordPress.org Forums:
    Oop. ... apologies.

    1 year ago

  • Created a topic, PHP Fatal error, on the site WordPress.org Forums:
    Hi, I have this error at error-log. Wish you can in…

    1 year ago

  • Created a topic, Blank Page of Jetpack’s Dashboard & Setting, on the site WordPress.org Forums:
    Hi, The Jetpack's Dashboard and Setting was blank pag…

    1 year ago

Plugins