WordPress.org

Profiles

Wansbrough

Profile picture of Wansbrough
  • Member Since: May 24th, 2011
  • @wansbrough on WordPress.org
  • Find me on:

  • Posted a reply to "The difference between %FULLTEXT% or %RAWTEXT%", on the site WordPress Support Forums:
    Sorry to sound dumb again but which method would be best to copy the full…

    4 weeks ago

  • Posted a reply to "The difference between %FULLTEXT% or %RAWTEXT%", on the site WordPress Support Forums:
    As an after thought, would one of them copy the code for any images contained…

    4 weeks ago

  • Posted a reply to "The difference between %FULLTEXT% or %RAWTEXT%", on the site WordPress Support Forums:
    So if I wanted to cross post to a vbulletin forum the best option would…

    4 weeks ago

  • Created a topic, The difference between %FULLTEXT% or %RAWTEXT%, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Disable Mobile View no longer seems to be working", on the site WordPress Support Forums:
    Hello James and thanks for clarifying. Theme support replied with this and I was able…

    4 months ago

  • Posted a reply to "Disable Mobile View no longer seems to be working", on the site WordPress Support Forums:
    Thank you for your response, I gather from what you are saying it is a…

    4 months ago

  • Created a topic, Disable Mobile View no longer seems to be working, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Mimic the default gallery using external images, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Replacement for Picasa and Google Plus Express?", on the site WordPress Support Forums:
    by clicking the "Revoke Private Album Authorization" link, at least that worked for me. Good…

    1 year ago

  • Created a topic, Response code is 403, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "massive increase in IPs passing", on the site WordPress Support Forums:
    It seems to have stopped.......

    2 years ago

  • Posted a reply to "massive increase in IPs passing", on the site WordPress Support Forums:
    Same here...

    2 years ago

  • Posted a reply to "Not working after update", on the site WordPress Support Forums:
    No need to answer that. I re-uploaded version 2.6 whitch works perfectly! It does indeed.

    2 years ago

  • Posted a reply to "Not working after update", on the site WordPress Support Forums:
    Being as there has been no response, not even just to confirm the topic has…

    2 years ago

  • Posted a reply to "Not working after update", on the site WordPress Support Forums:
    Thanks muttznutz, its a work round but not a fix. I will give the author…

    2 years ago

  • Created a topic, Not working after update, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Automatically insert all new images into sidebar widget, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    I like it. I have found that I still need to add the height: 60px;…

    3 years ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    The thumbnails are fine, its all the normal ones which seem to have been affected…

    3 years ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    I was paying so much attention to getting the gallery to work with 3 columns…

    4 years ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    Bingo! The second option has done the trick. I had to add some custom code…

    4 years ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    Thank you for that. I am not quite sure how I should be using this…

    4 years ago

  • Posted a reply to "Thumbnail Captions", on the site WordPress Support Forums:
    Let me know if you're able to determine exactly what is causing the extra padding.…

    4 years ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    so in your example you might be able to set a static height for the…

    4 years ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    I would say this is not resolved as yet. See this. Picasa Express x2 Shortcode…

    4 years ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    I have just discovered one of these. Second row there are 2 blank spaces

    4 years ago

  • Posted a reply to "Thumbnail Captions", on the site WordPress Support Forums:
    OK, we have a result of a kind. I have reduced the thumbnails to 170…

    4 years ago

  • Posted a reply to "Thumbnail Captions", on the site WordPress Support Forums:
    You might temporarily try renaming that CSS file to see if that fixes the problem.…

    4 years ago

  • Created a topic, Thumbnail Captions, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Thumbnails - Only 1 column displaying", on the site WordPress Support Forums:
    I have installed the new update and it has cured the single column problem. I…

    4 years ago

  • Created a topic, Thumbnails - Only 1 column displaying, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Thumbnails - Only 1 column displaying, on the site WordPress Support Forums

    4 years ago

  • Created a topic, What a great find., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Background problem when viewed on tablet", on the site WordPress Support Forums:
    Resolved. Changed the theme.

    4 years ago

  • Posted a reply to "What is a Javascript Trap & http referer", on the site WordPress Support Forums:
    Thanks for clearing that up Keith

    4 years ago

  • Created a topic, What is a Javascript Trap & http referer, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Lightbox Plus not working on gallery since 3.5", on the site WordPress Support Forums:
    Great work Dan, everything is working great now. Thank you.

    4 years ago

  • Created a topic, What a great find, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Image display before displaying with Lightbox, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Header Menu in Whiteboard theme can't remove it or edit it.", on the site WordPress Support Forums:
    Gave up and changed theme.

    4 years ago

  • Posted a reply to "Header Menu in Whiteboard theme can't remove it or edit it.", on the site WordPress Support Forums:
    OK here goes, I will try and explain more. I have upgraded to 3.5 and…

    4 years ago

  • Created a topic, Header Menu in Whiteboard theme can't remove it or edit it., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Lightbox Plus not working on gallery since 3.5, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Lightbox Plus not working on gallery since 3.5", on the site WordPress Support Forums:
    Is there anyway this thread could get the [resolved] removed from the title?

    4 years ago

  • Posted a reply to "Needs update for 3.5 - Galleries are broken", on the site WordPress Support Forums:
    I am getting same issue as the OP even using images which have preciously been…

    4 years ago

  • Posted a reply to "Lightbox Plus not working on gallery since 3.5", on the site WordPress Support Forums:
    I am having the same problem. I select the "media" option it just goes to…

    4 years ago

  • Posted a reply to "Background problem when viewed on tablet", on the site WordPress Support Forums:
    Thankyou WPyogi for your help here, I am confused with how I go about find…

    4 years ago

  • Posted a reply to "Background problem when viewed on tablet", on the site WordPress Support Forums:
    OK, here is the stylesheet code. Perhaps someone can spot something amiss? @charset "utf-8"; /*…

    4 years ago

  • Posted a reply to "Background problem when viewed on tablet", on the site WordPress Support Forums:
    The only reference to "container" in the Stylesheet is this. All the widths are given…

    4 years ago