WordPress.org

Profiles

vytaulla51

Profile picture of vytaulla51
  • Member Since: August 3rd, 2010
  • @vytaulla51 on WordPress.org
  • Find me on:

  • Created a topic, one album, 2 parents?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Display of Categories on pages, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Remove photo links and make album covers responsive, on the site WordPress Support Forums:
    "You selected like album covers mcr for thumbnail type in table IV-C3, and that is…

    1 year ago

  • Posted a reply to Remove photo links and make album covers responsive, on the site WordPress Support Forums:
    Thank you for your reply! Let me clarify: we want people to be able to…

    1 year ago

  • Created a topic, Remove photo links and make album covers responsive, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Multiple Favicons without plugin?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, how properly call an image in a javascript in WP, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Redirect after first visit, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Albums not working in Chrome/Safari Mac, on the site WordPress Support Forums:
    Yes, thank you! Everything is back to normal. Thank you for being so quick to…

    2 years ago

  • Created a topic, Albums not working in Chrome/Safari Mac, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Search Returns in Twenty Twelve - how remove Leave a reply?, on the site WordPress Support Forums:
    Maybe I should add that I'm using the search plugin in jetpack that extends searching…

    2 years ago

  • Created a topic, Search Returns in Twenty Twelve - how remove Leave a reply?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How use embed button with iframe/youtube code, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Custom styling, on the site WordPress Support Forums:
    Just what I needed! Many, many thanks!

    2 years ago

  • Created a topic, Custom styling, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Native video player responsive?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Is the native WordPress video player responsive?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Anti-Virus features?, on the site WordPress Support Forums:
    Let me add more detail --I had a site that was hacked -- code for…

    3 years ago

  • Created a topic, Anti-Virus features?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Blog and CPT Title tags -- how show?, on the site WordPress Support Forums:
    When I say the on-page boxes, I mean the SEO Settings section from your plugin…

    3 years ago

  • Created a topic, Blog and CPT Title tags -- how show?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to NextGen not working with my custom theme - it used to!, on the site WordPress Support Forums:
    HELP?

    3 years ago

  • Posted a reply to Popup appears at bottom of page, on the site WordPress Support Forums:
    Hi: removed the old wppa stylesheet and problem was solved. Thanks!

    3 years ago

  • Created a topic, Remove Better WP code from htaccess?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Popup appears at bottom of page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, NextGen not working with my custom theme - it used to!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Cannot log in - redirects to homepage, on the site WordPress Support Forums:
    I don't have "hide back end" selected -- I was kicked out of the site…

    3 years ago

  • Posted a reply to Cannot log in - redirects to homepage, on the site WordPress Support Forums:
    I have successfully updated on several sites, but one of them is having the same…

    3 years ago

  • Created a topic, Easy to style, clean and simple, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to PostTab 2.10.2 + WP3.8 - Not working, on the site WordPress Support Forums:
    Hi Rodrigo: Yep! I enqueued jquery and tabs immediately worked! Now, to find out why…

    3 years ago

  • Posted a reply to PostTab 2.10.2 + WP3.8 - Not working, on the site WordPress Support Forums:
    Hi: Same problem. I'm glad the plugin is updated -- it's always been a simple,…

    3 years ago

  • Created a topic, How restore site from backup?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Multiple sites combined - syntax for 301 redirects, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Great, Reliable, Comprehensive Plugin, on the site WordPress Support Forums:
    Just wanted to add that I updated the plugin today -- mostly my styles "transferred"…

    3 years ago

  • Posted a reply to Big empty space at top of form after update, on the site WordPress Support Forums:
    Hi Mike: I found an error in my functions.php that I removed and the space…

    3 years ago

  • Created a topic, Big empty space at top of form after update, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great, Reliable, Comprehensive Plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Since 3.6 get 2 home pages when using static page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great plugin!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Better WP Security, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to New albums not showing on front end, on the site WordPress Support Forums:
    Thanks for getting back to me!

    4 years ago

  • Posted a reply to New albums not showing on front end, on the site WordPress Support Forums:
    Hi OpaJaap: The new albums that had been added did not have any photos loaded…

    4 years ago

  • Created a topic, Can't add graphics etc. to pages/posts with "Add Media" button, on the site WordPress Support Forums

    4 years ago

  • Created a topic, New albums not showing on front end, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to possible to add a Progress indicator?, on the site WordPress Support Forums:
    You have added the spinner! Many, many thanks!!

    4 years ago

  • Created a topic, Responsive?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Facebook plugins, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Multiple content block dissapeared after update, on the site WordPress Support Forums:
    Hi: I absolutely love this plugin but I'm experiencing loss of content too. On two…

    4 years ago

  • Created a topic, possible to add a Progress indicator?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, How show entries alphabetically - custom post types, on the site WordPress Support Forums

    4 years ago