WordPress.org

Profiles

V

Profile picture of V
  • Member Since: June 14th, 2013
  • Find me on:

  • Posted a reply to "SMTP connect() failed.", on the site WordPress Support Forums:
    Yes, I've tried again with 1.1.8. Still getting the same SMTP connect() failed error.

    3 weeks ago

  • Posted a reply to "SMTP connect() failed.", on the site WordPress Support Forums:
    I tried new credentials from Amazon SES, but still getting SMTP connect() failed.

    1 month ago

  • Posted a reply to "SMTP connect() failed.", on the site WordPress Support Forums:
    Yes, same here. 1.1.7

    1 month ago

  • Posted a reply to "SMTP connect() failed.", on the site WordPress Support Forums:
    The amazon ses gives you credentials, no choice of a shorter password. It is generated…

    1 month ago

  • Created a topic, SMTP connect() failed., on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Encoding issue for Paypal redirect", on the site WordPress Support Forums:
    I've disabled google pagespeed service and everything is working. I'll try to dig later and…

    3 months ago

  • V’s profile was updated

    3 months ago

  • Posted a reply to "Encoding issue for Paypal redirect", on the site WordPress Support Forums:
    Same problem here :(

    3 months ago

  • Posted a reply to "Object Cache add-in file object-cache.php is not a W3 Total Cache drop-in.", on the site WordPress Support Forums:
    I have a multi site wordpress setup. Each time after I upload object-cache.php, it gets…

    7 months ago

  • Posted a reply to "Loading javascript", on the site WordPress Support Forums:
    Yes, I had the same question :)

    11 months ago

  • Created a topic, Dropbox - Not authenticated!, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Problem with WC 2.1.9", on the site WordPress Support Forums:
    Thanks, that's fixed now :)

    11 months ago

  • Posted a reply to "Object Cache add-in file object-cache.php is not a W3 Total Cache drop-in.", on the site WordPress Support Forums:
    Try replacing object-cache.php with the file downloaded from https://wordpress.org/plugins/w3-total-cache/. This worked for me. If I…

    11 months ago

  • Created a topic, Custom Permalinks stopped working after upgrade to WP 3.9.1 leading to 404 error, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Returns results, but the links are broken", on the site WordPress Support Forums:
    There is a new version of the plugin. I tested my setup with it, but…

    1 year ago

  • Posted a reply to "I get an error trying to print", on the site WordPress Support Forums:
    Same here.

    1 year ago

  • Created a topic, Very useful plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Local Seo, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Shortcode does not turn into graph", on the site WordPress Support Forums:
    I've already uninsulated it and used google spreadsheet to make a html5 chart...

    1 year ago

  • Posted a reply to "Shortcode does not turn into graph", on the site WordPress Support Forums:
    </div> <?php wp_footer(); ?> </body> </html>

    1 year ago

  • Posted a reply to "Shortcode does not turn into graph", on the site WordPress Support Forums:
    Same problem here. Running it on wordpress mulitsite.

    1 year ago

  • Posted a reply to "Fast, Easy and Effective", on the site WordPress Support Forums:
    What is the difference between this plugin and local seo by yoast? Is it useful…

    1 year ago

  • Posted a reply to "Returns results, but the links are broken", on the site WordPress Support Forums:
    Hi ptz0n, have you tested it? Thanks :)

    1 year ago

  • Created a topic, Woocommerce, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Returns results, but the links are broken", on the site WordPress Support Forums:
    I use Enfold. Both Mystyque and Enfold support bbpress, could it have something to do…

    2 years ago

  • Posted a reply to "Returns results, but the links are broken", on the site WordPress Support Forums:
    Hi jmbis, what wp theme do you use? Cheers, V

    2 years ago

  • Posted a reply to "Error?", on the site WordPress Support Forums:
    Hi, thanks for your response! :) I've just updated to latest versions: 3.6.1. and Google…

    2 years ago

  • Created a topic, Error?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Returns results, but the links are broken, on the site WordPress Support Forums

    2 years ago

  • VoucherPress

  • WP PHPList