WordPress.org

Profiles

  • Member Since: July 15th, 2017
  • Find me on:
  • Posted a reply to Want use thing plugin for user upload image with wordpress not woocommerce, on the site WordPress.org Forums:
    Do you have any plugin that use like user can upload image from front side…

    2 years ago

  • Created a topic, Want use thing plugin for user upload image with wordpress not woocommerce, on the site WordPress.org Forums:
    Hello, I need to use this plugin for simple images. …

    2 years ago

  • Posted a reply to Autooptimiz is not working with Porto theme, on the site WordPress.org Forums:
    i will check this possibilities as well. And get back to you. Thanks for help.

    2 years ago

  • Posted a reply to Autooptimiz is not working with Porto theme, on the site WordPress.org Forums:
    I have tried this but dont know how to add those css so it dont…

    2 years ago

  • Created a topic, Autooptimiz is not working with Porto theme, on the site WordPress.org Forums:
    When i open site in mobile it shows mash up in left si…

    2 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    Thanks for the help. I Got error from Webmaster that "Amp warning: we have amp…

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    Yes sure Add me in skype my skype id is vishal9489 Thanks

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    Hello @lumjona1, I have checked if you need then i can solve this. let me…

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    Ahh A big thanks sir. now one last point Okay. I all ready add logo…

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    I have followed step for home page and also enable for homepage by edit in…

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    Okay got it. I all ready add logo for AMP pages but it shows still…

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    I have disable all extension and again enable your extension so can you please check…

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    Yes i just installed that. I am just checking. I am disabling now. But can…

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    Also when i try to check like https://www.exhibe.com/amp/ it show page it is working for…

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    Hello, I got error in google it shows below Message. New Accelerated Mobile Pages issue…

    3 years ago

  • Posted a reply to AMP is not working, on the site WordPress.org Forums:
    Okay Thanks for update can you please tell me how do i get https://securityheaders.io/?q=exhibe.com&followRedirects=on "A"…

    3 years ago

  • Created a topic, AMP is not working, on the site WordPress.org Forums:
    I have installed plugin but it is not working when i v…

    3 years ago

  • Posted a reply to Aftet Update it shows an error on menu, on the site WordPress.org Forums:
    Can you please provide me details which css i need to change so i can…

    3 years ago

  • Posted a reply to Aftet Update it shows an error on menu, on the site WordPress.org Forums:
    Hello, I have again upgrade to new version and in mobile now it display two…

    3 years ago

  • Posted a reply to Aftet Update it shows an error on menu, on the site WordPress.org Forums:
    Yes but I don’t need In menu I need right side after logo in corner…

    3 years ago

  • Posted a reply to Aftet Update it shows an error on menu, on the site WordPress.org Forums:
    I have tried this sir please check in mobile view so you will get idea.

    3 years ago

  • Posted a reply to Aftet Update it shows an error on menu, on the site WordPress.org Forums:
    No i was used free version before too. and in same version it was display…

    3 years ago

  • Posted a reply to Aftet Update it shows an error on menu, on the site WordPress.org Forums:
    Okay i think now it is working but now the issue is in old version…

    3 years ago

  • Posted a reply to Aftet Update it shows an error on menu, on the site WordPress.org Forums:
    I have all ready done can you please provide which setting i need to updates.…

    3 years ago

  • Created a topic, Aftet Update it shows an error on menu, on the site WordPress.org Forums:
    Hello, I just update plugin but after update plugin m…

    3 years ago

  • Created a topic, not working With ZAP theme, on the site WordPress.org Forums:
    Hello, I have installed your plugin. but after instal…

    4 years ago

  • Created a topic, [Popup by Supsystic] Popup is not working on Click, on the site WordPress.org Forums:
    Hello, I have installed your plugin. now i face issue …

    4 years ago