Profiles

  • Member Since: October 6th, 2021
  • Find me on:
  • Created a topic, Great support, on the site WordPress.org Forums:
    Multisite to single site migration in the free version…

  • Posted a reply to fatal error, on the site WordPress.org Forums:
    oh, ok, sorry, I have to investigate ...

  • Created a topic, fatal error, on the site WordPress.org Forums:
    Hi, I‘m getting a fatal error at the cart page with th…

  • Posted a reply to Fatal error when logging in, on the site WordPress.org Forums:
    Ok, so I simply activated/deactivated "database cache" in the general settings in W3TC. No advanced…

  • Posted a reply to Fatal error when logging in, on the site WordPress.org Forums:
    Hi, sure, where can I upload the json file of the settings (with database cache…

  • Posted a reply to Fatal error when logging in, on the site WordPress.org Forums:
    Hi, I think I got it fixed. The strong database caching caused the issue! I…

  • Posted a reply to Fatal error when logging in, on the site WordPress.org Forums:
    Hi, thanks for the detailed instruction.As I had to find a quick solution, I run…

  • Posted a reply to Fatal error when logging in, on the site WordPress.org Forums:
    Hi, thanks for the quick response, I haven‘t moved the site or changed anything besides…

  • Created a topic, Fatal error when logging in, on the site WordPress.org Forums:
    Hello, recently I get a fatal error at my-account p…

  • Posted a reply to Message string not translated, on the site WordPress.org Forums:
    this is printed on the frontend: screenshot

  • Posted a reply to Message string not translated, on the site WordPress.org Forums:
    The messages are already translated in the settings. screenshot

  • Posted a reply to Message string not translated, on the site WordPress.org Forums:
    Hi, thanks for the quick reply ;-) I don‘t use any translation plugin. My wordpress…

  • Created a topic, Message string not translated, on the site WordPress.org Forums:
    Hi, I have the wordpress installation in German. In…

  • Created a topic, Bestellung abgeschlossen schon vor Bezahlung abgeschlossen, on the site WordPress.org Forums:
    Hallo, es gibt schon mehrere Anfragen zu diesem Thema …

  • Posted a reply to _direct_debit_iban, on the site WordPress.org Forums:
    Hi, issue solved by adding this code, provided by the plugin author, to the "Misc…

  • Posted a reply to _direct_debit_iban, on the site WordPress.org Forums:
    Sorry, I know that you know :).... you have been very helpful already in the…

  • Posted a reply to _direct_debit_iban, on the site WordPress.org Forums:
    What you mean? What plugin adds key _direct_debit_iban ? the plugin is: Advanced Order Export…

  • Posted a reply to _direct_debit_iban, on the site WordPress.org Forums:
    Wow, thanks for this quick reply! It doesn‘t offer me the key as you suggested.…

  • Created a topic, _direct_debit_iban, on the site WordPress.org Forums:
    Hello,with the field:_direct_debit_ibanI get a strange…

  • Posted a reply to PHP Fatal error: Uncaught Error: Undefined constant “SECURE_AUTH_COOKIE”, on the site WordPress.org Forums:
    Hi, I have same issue (same fatal error) here on a multisite with Wordfence and…

  • Posted a reply to Shipping adresse leave empty if no result, on the site WordPress.org Forums:
    Hi, well, there‘s "Default to customer billing address" checked. That should be correct, right? Also…

  • Posted a reply to Shipping adresse leave empty if no result, on the site WordPress.org Forums:
    Hi, thanks, well, shipping address is always filled in, even though I have not checked…

  • Posted a reply to Shipping adresse leave empty if no result, on the site WordPress.org Forums:
    thanks for the quick reply ... I have turned off already before “Shipping fields use…

  • Created a topic, Shipping adresse leave empty if no result, on the site WordPress.org Forums:
    Hi, I have the output of billing-adress (single field…

  • Created a topic, ACF image not displaying in loop, on the site WordPress.org Forums:
    Hi, I have a custom taxonomy with an ACF image field …

  • Posted a reply to Banner not showing on frontpage, on the site WordPress.org Forums:
    Solved! I have "Asset CleanUp: Page Speed Booster" installed and on the frontpage, I have…

  • Posted a reply to Banner not showing on frontpage, on the site WordPress.org Forums:
    Thanks for the advice with mu-plugins. No luck with your suggestion of adding statistics. I…

  • Posted a reply to Banner not showing on frontpage, on the site WordPress.org Forums:
    Hi, thank you for the hint Indeed, I have the code-snippets plugin installed and these…

  • Posted a reply to Banner not showing on frontpage, on the site WordPress.org Forums:
    Hi Jarno, Thanks for the quick response. Where do I find these scripts to edit?…

  • Created a topic, Banner not showing on frontpage, on the site WordPress.org Forums:
    Hi, The banner is working fine on all pages but the f…

  • Posted a reply to Badge not showing on elementor single page, on the site WordPress.org Forums:
    ok, thanks for reply

  • Created a topic, Badge not showing on elementor single page, on the site WordPress.org Forums:
    Hi, no badge showing up on single product page (nor l…

  • Posted a reply to No Badge Showing on Coming Soon, on the site WordPress.org Forums:
    Hi, no badge showing up on single product page (nor loop). Child theme (of hello)…

  • Posted a reply to Unexpected Content Error, on the site WordPress.org Forums:
    Hi, same problem here! I‘m unable to edit any blocks created with caxton (and woobuilder…

  • Posted a reply to block_categories is deprecated, on the site WordPress.org Forums:
    Hi, same here, installed and getting debug message when opening a product page and "enable…