WordPress.org

Profiles

vijayasawant

Profile picture of vijayasawant
  • Member Since: April 27th, 2013
  • Find me on:

  • Created a topic, how to add horizontal scroll bar in wordpress post, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Rich Snippets not working, on the site WordPress Support Forums

    1 month ago

  • Created a topic, What additional program is required for whatsapp integration with wordpress, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Add to Any Whats app button, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Broken links appear again after removal from google cache", on the site WordPress Support Forums:
    Hello, I am little bit confused with this plugin. I have created redirection http://www.oratechsolve.com/BrokenUrls/ The…

    3 months ago

  • Posted a reply to "Broken links appear again after removal from google cache", on the site WordPress Support Forums:
    Hello, I created directory on the server and redirected broken links to that directory as…

    3 months ago

  • Posted a reply to "Broken links appear again after removal from google cache", on the site WordPress Support Forums:
    how to redirect broken url to directory which can prevent accessing googlebot from crawl using…

    4 months ago

  • Created a topic, Broken links appear again after removal from google cache, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "How to make post load first then widget in responsive theme", on the site WordPress Support Forums:
    Suddenly PageSpeed Insight is showing 6/100 for desktop. It was 80/100 before. The mobile version…

    4 months ago

  • Posted a reply to "PageSpeed Insight shows poor results", on the site WordPress Support Forums:
    I just now disabled your plugin. will you plugin support external javascript files? I will…

    4 months ago

  • Created a topic, How to make post load first then widget in responsive theme, on the site WordPress Support Forums

    4 months ago

  • Created a topic, PageSpeed Insight shows poor results, on the site WordPress Support Forums

    4 months ago

  • Created a topic, How to change text colour and background in menu of responsive theme, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Language support, on the site WordPress Support Forums

    5 months ago

  • Created a topic, W3C compliant, on the site WordPress Support Forums

    5 months ago

  • Created a topic, How to fix Validation Output: 42 Errors, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "How to optimize CSS delivery using Better wordpress minify", on the site WordPress Support Forums:
    The setting is 10

    8 months ago

  • Created a topic, How to leverage browser caching in All in One SEO, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How to optimize CSS delivery using Better wordpress minify", on the site WordPress Support Forums:
    I am seeing 6 options in the table. 1) minified at original 2) ignored at…

    8 months ago

  • Posted a reply to "How to optimize CSS delivery using Better wordpress minify", on the site WordPress Support Forums:
    I removed all files from drop down of test areas. I did save and refresh…

    8 months ago

  • Posted a reply to "How to optimize CSS delivery using Better wordpress minify", on the site WordPress Support Forums:
    There are many JS and CSS files showing under Manage enqueued files tab. I don't…

    8 months ago

  • Created a topic, How to optimize CSS delivery using Better wordpress minify, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Landing page redirect on mobile device for Responsive theme, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Responsive Theme missing entry title author, updated, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Where is Mail Chimp Gallery, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "MailChimp Campaign", on the site WordPress Support Forums:
    Hello, I checked all the settings but could not find how the campaign went without…

    10 months ago

  • Created a topic, MailChimp Campaign, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Auto chimp manual sync gives failed to sync email, on the site WordPress Support Forums

    11 months ago

  • Created a topic, slide image is not showing, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Images in media library not available for slides", on the site WordPress Support Forums:
    I am also having the same problem. It was working before. Suddenly images are not…

    11 months ago

  • Posted a reply to "Pregnancy Calculator", on the site WordPress Support Forums:
    I don't know why 2 = and single quote not working to populate the results.…

    11 months ago

  • Posted a reply to "Pregnancy Calculator", on the site WordPress Support Forums:
    I found the problem. It requires 3 = signs and double quote and when you…

    11 months ago

  • Posted a reply to "Pregnancy Calculator", on the site WordPress Support Forums:
    The tool is on my website http://www.oratechsolve.com/my-health-monitoring-tools/ It looks like somehow drop down list is…

    11 months ago

  • Created a topic, Pregnancy Calculator, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Drop down List", on the site WordPress Support Forums:
    Resolved.

    11 months ago

  • Created a topic, Drop down List, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to leverage browser caching for third party", on the site WordPress Support Forums:
    Where and which module should I look into .htaccess file

    12 months ago

  • Created a topic, How to leverage browser caching for third party, on the site WordPress Support Forums

    12 months ago

  • Created a topic, How do I add footer on Home page of Responsive theme, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Lost widget 3 from responsive theme", on the site WordPress Support Forums:
    If I reinstall the theme what will happen to my posts, images. Do I have…

    2 years ago

  • Posted a reply to "Lost widget 3 from responsive theme", on the site WordPress Support Forums:
    My website is www.oratechsolve.com

    2 years ago

  • Created a topic, Lost widget 3 from responsive theme, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "bulk smush.it give 500 internal error", on the site WordPress Support Forums:
    No. I installed another plugin EWWW image optimizer. I solved my problem.

    2 years ago

  • Posted a reply to "Google PageSpeed Insight report not working", on the site WordPress Support Forums:
    Hello Matt, It is working now. Thanks for help. Regards, Vijaya

    2 years ago

  • Posted a reply to "Google PageSpeed Insight report not working", on the site WordPress Support Forums:
    Hi Matt, If you browse my website www.oratechsolve.com. Only home page is showing. All other…

    2 years ago

  • Posted a reply to "Google PageSpeed Insight report not working", on the site WordPress Support Forums:
    Thanks Matt. I reactivated pages from the ignored pages. It gives me error as One…

    2 years ago

  • Posted a reply to "bulk smush.it give 500 internal error", on the site WordPress Support Forums:
    I am checking this with web server. Where can I find beta version on plugin…

    2 years ago

  • Posted a reply to "Google PageSpeed Insight report not working", on the site WordPress Support Forums:
    I got this error message now. An error has been encountered while checking one or…

    2 years ago

  • Posted a reply to "Google PageSpeed Insight report not working", on the site WordPress Support Forums:
    Yes I did. I selected Ajax. Still it is not working. My website is www.oratechsolve.com.…

    2 years ago

  • Created a topic, Google PageSpeed Insight report not working, on the site WordPress Support Forums

    2 years ago