WordPress.org

Profiles

Vann Digital Networks

Profile picture of Vann Digital Networks
  • Member Since: August 9th, 2010
  • North Carolina/Worldwide
  • vanndigital.com
  • Digital Media Network at Vann Digital Networks
  • @vdn-staff on WordPress.org
  • Find me on:

Bio/Description

Vann Digital Networks is a 360ยบ digital media network focused on underground hip-hop culture & urban media.

  • Posted a reply to "Slider Stopped Working...", on the site WordPress Support Forums:
    @zdukenukem You'll know when I know...

    5 days ago

  • Posted a reply to "Varnish Cache Issue!!!", on the site WordPress Support Forums:
    I've stopped using the plugin since I started this thread but Varnish is working again…

    2 weeks ago

  • Posted a reply to ""Insert/edit link" Feature In Editor Not Working...", on the site WordPress Support Forums:
    It just started working some time today...

    2 weeks ago

  • Created a topic, "Insert/edit link" Feature In Editor Not Working..., on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "nice plug", on the site WordPress Support Forums:
    I agree!!!

    3 weeks ago

  • Created a topic, Works Out The Box!!!, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Works Out The Box!!!, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Zemanta Not Connected To Server???", on the site WordPress Support Forums:
    As of right now, my WordPress version is: 4.4.2

    1 month ago

  • Created a topic, Efficient & convenient!!!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Slider Stopped Working..., on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Not Able To "Enable Autoptimize Support" After Update...", on the site WordPress Support Forums:
    It's appreciated & done!!!

    2 months ago

  • Created a topic, Not Able To "Enable Autoptimize Support" After Update..., on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    I tried both just to get the same results...

    2 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    It got worse as the errors still showed up...

    2 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    Done...

    2 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    Now I just got this error after installing it... Warning: An unexpected error occurred. Something…

    2 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    "It started after the update?" As far as I'm concerned it did... "Did you happen…

    2 months ago

  • Created a topic, Error posting to API: 500 Internal Server Error..., on the site WordPress Support Forums

    2 months ago

  • Created a topic, Varnish Cache Issue!!!, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Question: Where's The Delete Button???", on the site WordPress Support Forums:
    This what shows up on my end... http://i817.photobucket.com/albums/zz94/youngraleigh/Work%20Photos/DXRemove%20UnusedCustom%20FieldsNoDeleteButtonIssue2252016_zps7hkxzmke.png~original

    2 months ago

  • Created a topic, Question: Where's The Delete Button???, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Better Than Automattic's Plugin!!!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Zemanta Not Connected To Server???, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Audio Player Won't Load In Google Chrome..., on the site WordPress Support Forums

    2 months ago

  • Created a topic, HTML Snippet Button Disappears From TinyMCE Editor..., on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Cleanup Never Finishes...", on the site WordPress Support Forums:
    So after trying it again about an hour ago, I got the plugin working again...

    2 months ago

  • Posted a reply to "Cleanup Never Finishes...", on the site WordPress Support Forums:
    My bad for the lateness. But yea, I took it off my server since I…

    3 months ago

  • Posted a reply to "Cleanup Never Finishes...", on the site WordPress Support Forums:
    I could never get it to run when I turned WP_DEBUG on but I did…

    3 months ago

  • Posted a reply to "Cleanup Never Finishes...", on the site WordPress Support Forums:
    So after going thru my error log, this what I found... [Wed Jan 27 01:08:06…

    3 months ago

  • Created a topic, Cleanup Never Finishes..., on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Question About Breadcrumbs...", on the site WordPress Support Forums:
    Guess I'll try that then...

    3 months ago

  • Created a topic, Question About Breadcrumbs..., on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Plugin Error...", on the site WordPress Support Forums:
    I had to uninstall and reinstall the plugin to get it working again & the…

    3 months ago

  • Posted a reply to "Plugin Error...", on the site WordPress Support Forums:
    So I just tried that code & came up with this... http://i817.photobucket.com/albums/zz94/youngraleigh/Work%20Photos/ReduceBounceRatePluginError20160125Part2_zpsklwjnids.png~original

    3 months ago

  • Posted a reply to "Plugin Error...", on the site WordPress Support Forums:
    Here's the screencap... http://i817.photobucket.com/albums/zz94/youngraleigh/Work%20Photos/ReduceBounceRatePluginError20160125_zpsf4x5zedd.png~original

    3 months ago

  • Created a topic, Plugin Error..., on the site WordPress Support Forums

    3 months ago

  • Posted a reply to ""Missing XML tag" Error After Submitting News Sitemap...", on the site WordPress Support Forums:
    My site seems to be back up for now...

    3 months ago

  • Posted a reply to "No Thumbnails...", on the site WordPress Support Forums:
    @Silvan Hagen I see & I know now...

    3 months ago

  • Posted a reply to ""Missing XML tag" Error After Submitting News Sitemap...", on the site WordPress Support Forums:
    @Jeremy Herve http://www.vanndigital.com/

    3 months ago

  • Created a topic, "Missing XML tag" Error After Submitting News Sitemap..., on the site WordPress Support Forums

    3 months ago

  • Created a topic, No Thumbnails..., on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Sitemap Pending Issues...", on the site WordPress Support Forums:
    @Sybre Waaijer Yea the problem solved itself over the weekend...Thanks for asking!!!

    4 months ago

  • Posted a reply to "Sitemap Pending Issues...", on the site WordPress Support Forums:
    Will do!!!

    4 months ago

  • Created a topic, Sitemap Pending Issues..., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Homepage Deindexed By Google...", on the site WordPress Support Forums:
    Appreciate that

    5 months ago

  • Posted a reply to "Homepage Deindexed By Google...", on the site WordPress Support Forums:
    No but I need to...

    5 months ago

  • Posted a reply to "Homepage Deindexed By Google...", on the site WordPress Support Forums:
    I see the filter didn't work since I just had to clear object cache a…

    5 months ago

  • Posted a reply to "Homepage Deindexed By Google...", on the site WordPress Support Forums:
    Aight then cool. Just added that filter to my website so I'll see what happens…

    5 months ago

  • Posted a reply to "Homepage Deindexed By Google...", on the site WordPress Support Forums:
    How quick can that update happen??? Just had to clear object cache a 3rd time...

    5 months ago

  • Posted a reply to "Homepage Deindexed By Google...", on the site WordPress Support Forums:
    Memcached Redux http://wordpress.org/extend/plugins/memcached/

    5 months ago