WordPress.org

Profiles

Vann Digital Networks

Profile picture of Vann Digital Networks
  • Member Since: August 9th, 2010
  • North Carolina/Worldwide
  • vanndigital.com
  • Digital Media Network at Vann Digital Networks
  • @vdn-staff on WordPress.org
  • Find me on:

Bio/Description

Vann Digital Networks is a 360ยบ digital media network focused on underground hip-hop culture & urban media.

  • Posted a reply to "Getting This Error After Running WP_DEBUG...", on the site WordPress Support Forums:
    O aight then...

    2 weeks ago

  • Posted a reply to "Image Resizing Stopped Working Again...", on the site WordPress Support Forums:
    @Umesh Kumar Done!!!

    2 weeks ago

  • Posted a reply to "Image Resizing Stopped Working Again...", on the site WordPress Support Forums:
    @Kasia That's what I'm saying: I couldn't find a thing when I ran WP_DEBUG. But…

    2 weeks ago

  • Posted a reply to "Image Resizing Stopped Working Again...", on the site WordPress Support Forums:
    @Kasia For some strange reason, I couldn't find anything when I ran WP_DEBUG. But yet,…

    3 weeks ago

  • Created a topic, Getting This Error After Running WP_DEBUG..., on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Getting This Error After Running WP_DEBUG..., on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Image Resizing Stopped Working Again...", on the site WordPress Support Forums:
    @Umesh Kumar From what I see, it pick & choose when to do it. WP…

    3 weeks ago

  • Posted a reply to "Image Resizing Stopped Working Again...", on the site WordPress Support Forums:
    @Umesh Kumar So I tried all that but I'm still getting the same results...

    3 weeks ago

  • Created a topic, Image Resizing Stopped Working Again..., on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Whitelisted Stylesheet Handles Are Also Orphan Options", on the site WordPress Support Forums:
    I'm using the Advanced Database Cleaner plugin. https://wordpress.org/plugins/advanced-database-cleaner/

    2 months ago

  • Created a topic, Whitelisted Stylesheet Handles Are Also Orphan Options, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Good Plugin But Needs Improvement, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Slider Stopped Working...", on the site WordPress Support Forums:
    @zdukenukem Glad you was able to fix your problem. But since I don't use the…

    3 months ago

  • Created a topic, No Search Button???, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Slider Stopped Working...", on the site WordPress Support Forums:
    @zdukenukem You'll know when I know...

    4 months ago

  • Posted a reply to "Varnish Cache Issue!!!", on the site WordPress Support Forums:
    I've stopped using the plugin since I started this thread but Varnish is working again…

    4 months ago

  • Posted a reply to ""Insert/edit link" Feature In Editor Not Working...", on the site WordPress Support Forums:
    It just started working some time today...

    4 months ago

  • Created a topic, "Insert/edit link" Feature In Editor Not Working..., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "nice plug", on the site WordPress Support Forums:
    I agree!!!

    5 months ago

  • Created a topic, Works Out The Box!!!, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Works Out The Box!!!, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Zemanta Not Connected To Server???", on the site WordPress Support Forums:
    As of right now, my WordPress version is: 4.4.2

    5 months ago

  • Created a topic, Efficient & convenient!!!, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Slider Stopped Working..., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Not Able To "Enable Autoptimize Support" After Update...", on the site WordPress Support Forums:
    It's appreciated & done!!!

    6 months ago

  • Created a topic, Not Able To "Enable Autoptimize Support" After Update..., on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    I tried both just to get the same results...

    6 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    It got worse as the errors still showed up...

    6 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    Done...

    6 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    Now I just got this error after installing it... Warning: An unexpected error occurred. Something…

    6 months ago

  • Posted a reply to "Error posting to API: 500 Internal Server Error...", on the site WordPress Support Forums:
    "It started after the update?" As far as I'm concerned it did... "Did you happen…

    6 months ago

  • Created a topic, Error posting to API: 500 Internal Server Error..., on the site WordPress Support Forums

    6 months ago

  • Created a topic, Varnish Cache Issue!!!, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Question: Where's The Delete Button???", on the site WordPress Support Forums:
    This what shows up on my end... http://i817.photobucket.com/albums/zz94/youngraleigh/Work%20Photos/DXRemove%20UnusedCustom%20FieldsNoDeleteButtonIssue2252016_zps7hkxzmke.png~original

    6 months ago

  • Created a topic, Question: Where's The Delete Button???, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Better Than Automattic's Plugin!!!, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Zemanta Not Connected To Server???, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Audio Player Won't Load In Google Chrome..., on the site WordPress Support Forums

    6 months ago

  • Created a topic, HTML Snippet Button Disappears From TinyMCE Editor..., on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Cleanup Never Finishes...", on the site WordPress Support Forums:
    So after trying it again about an hour ago, I got the plugin working again...

    6 months ago

  • Posted a reply to "Cleanup Never Finishes...", on the site WordPress Support Forums:
    My bad for the lateness. But yea, I took it off my server since I…

    7 months ago

  • Posted a reply to "Cleanup Never Finishes...", on the site WordPress Support Forums:
    I could never get it to run when I turned WP_DEBUG on but I did…

    7 months ago

  • Posted a reply to "Cleanup Never Finishes...", on the site WordPress Support Forums:
    So after going thru my error log, this what I found... [Wed Jan 27 01:08:06…

    7 months ago

  • Created a topic, Cleanup Never Finishes..., on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Question About Breadcrumbs...", on the site WordPress Support Forums:
    Guess I'll try that then...

    7 months ago

  • Created a topic, Question About Breadcrumbs..., on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Plugin Error...", on the site WordPress Support Forums:
    I had to uninstall and reinstall the plugin to get it working again & the…

    7 months ago

  • Posted a reply to "Plugin Error...", on the site WordPress Support Forums:
    So I just tried that code & came up with this... http://i817.photobucket.com/albums/zz94/youngraleigh/Work%20Photos/ReduceBounceRatePluginError20160125Part2_zpsklwjnids.png~original

    7 months ago

  • Posted a reply to "Plugin Error...", on the site WordPress Support Forums:
    Here's the screencap... http://i817.photobucket.com/albums/zz94/youngraleigh/Work%20Photos/ReduceBounceRatePluginError20160125_zpsf4x5zedd.png~original

    7 months ago

  • Created a topic, Plugin Error..., on the site WordPress Support Forums

    7 months ago