WordPress.org

Profiles

vanetreg

Profile picture of vanetreg
  • Member Since: November 1st, 2012
  • Find me on:

  • Posted a reply to "Using SSBA with Visual Composer", on the site WordPress Support Forums:
    Hi, no, FAQs and other VC content elements are not WP custom post types, but…

    2 months ago

  • Posted a reply to "Buttons showing 4 times on exchange page", on the site WordPress Support Forums:
    Hi, 1) don't you set SSBA up to be shown on both the top and…

    2 months ago

  • Created a topic, No working support, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Action URL", on the site WordPress Support Forums:
    I suggest you try to figure it out from the iframe code available in Appearance/Widgets/Knews…

    2 months ago

  • Created a topic, Using SSBA with Visual Composer, on the site WordPress Support Forums

    2 months ago

  • Created a topic, WPML compatibility, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Causes theme and plugin conflicts, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Showing results in a translate page", on the site WordPress Support Forums:
    Hello, That might solve the problems on pages but not in the GMW Search Form…

    6 months ago

  • Created a topic, Crashed existing WYSIWYG editor, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Showing results in a translate page", on the site WordPress Support Forums:
    Thank you guys both!

    7 months ago

  • Created a topic, Not WPML compatible, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Media upload error since version 4.0", on the site WordPress Support Forums:
    Same problem. Waiting for WP fix!

    8 months ago

  • Posted a reply to "Multilingual Q and A - WPML compatibility", on the site WordPress Support Forums:
    Testing it with the new 1.0.6.2 it still doesn't work :( I deleted older FAQ…

    2 years ago

  • Posted a reply to "Multilingual Q and A - WPML compatibility", on the site WordPress Support Forums:
    Glad to hear that and waiting for it eagerly :)

    2 years ago

  • Created a topic, Multilingual Q and A - WPML compatibility, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Custom post and taxonomy types, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Missing argument wpdb: in 3.5 Final", on the site WordPress Support Forums:
    I made Ranno's modification ( adding a 'null' argument) but I still have the error.…

    2 years ago