WordPress.org

Profiles

Profile picture of
  • Member Since: March 9th, 2005
  • @vanbos on WordPress.org
  • Find me on:

  • Posted a reply to any easy captcha style plugins for 1.5.1.2?, on the site WordPress Support Forums:
    did this work for you in the newest version? Documentation is spotty for this plugin.…

    11 years ago

  • Posted a reply to any easy captcha style plugins for 1.5.1.2?, on the site WordPress Support Forums:
    trying out a couple of captcha style plugins- none of them seem to be working…

    11 years ago

  • Posted a reply to Logged in as . Logout », on the site WordPress Support Forums:
    ha ha, got it thanks!

    11 years ago

  • Posted a reply to Logged in as . Logout », on the site WordPress Support Forums:
    So adding a blank user- so anyone can post... How do I do that? I…

    11 years ago

  • Posted a reply to plugin manager 1.7 - protecting?, on the site WordPress Support Forums:
    thanks- I have not installed anything for a while, so I am not sure if…

    11 years ago

  • Posted a reply to plugin manager 1.7 - protecting?, on the site WordPress Support Forums:
    I was looking thru my logs and found that wp-plugin-mgr.php page is availible to everyone-…

    11 years ago

  • Posted a reply to 1.5.1 RSS .92 not working, on the site WordPress Support Forums:
    its ok it seems it is just a problem with my post.

    11 years ago

  • Posted a reply to 1.5.1 RSS .92 not working, on the site WordPress Support Forums:
    I updated the code to 1.5.1, and applied the fix from; http://fernando.dubtribe.com/archives/2005/05/10/solution-to-wp151-rss-errors/ and I get…

    11 years ago

  • Posted a reply to WYSI-Wordpress - Problem with <br> tags, on the site WordPress Support Forums:
    just a quick thanks to MudBomb.com's great plug-in. Question in regards to validation of the…

    12 years ago

  • Posted a reply to Getting maximum visibility for my blog, on the site WordPress Support Forums:
    Quote: " if you are doing a blog on silver moonfish sculptures" and I thought…

    12 years ago

  • Posted a reply to Max Load?, on the site WordPress Support Forums:
    this is what the dbase said it can handle http://dev.mysql.com/doc/mysql/en/mysql-config-wizard-connections.html

    12 years ago

  • Posted a reply to Blog craziness, on the site WordPress Support Forums:
    works for me in ie6

    12 years ago

  • Posted a reply to Getting maximum visibility for my blog, on the site WordPress Support Forums:
    OK, I have it all set up and put some posts up- I wanted to…

    12 years ago

  • Posted a reply to adding page heading- but eliminating header img text on kubrick, on the site WordPress Support Forums:
    hi- I redid my header image on the kubrick 1.5 theme and deleted the text…

    12 years ago