WordPress.org

Profiles

vampyregod

  • Member Since: November 13th, 2011
  • @vampyregod on WordPress.org
  • Find me on:

  • Posted a reply to search results to display photos, on the site WordPress.org Forums:
    and I'm not sure if this make a difference, but I don't see a place…

    3 months ago

  • Posted a reply to search results to display photos, on the site WordPress.org Forums:
    get_template_part( 'template-parts/content', 'search' ); is this calling for a file called search.php located in a…

    3 months ago

  • Posted a reply to search results to display photos, on the site WordPress.org Forums:
    I apologize, that call for the header was not in the code, and I have…

    3 months ago

  • Posted a reply to search results to display photos, on the site WordPress.org Forums:
    sorry, it seems half of my code got cut off. <?php get_header(); ?> <header class="entry-header">…

    3 months ago

  • Posted a reply to search results to display photos, on the site WordPress.org Forums:
    I have located the php file, but im not sure what to change it to.…

    3 months ago

  • Posted a reply to search results to display photos, on the site WordPress.org Forums:
    Ok i will look there. Thank you...

    3 months ago

  • Posted a reply to media uploader causing site to crash, possibly due to 4.6.1 wordpress update, on the site WordPress.org Forums:
    I have the same issue. I have multiple wordpress installs on separate shared hosting accounts.…

    3 months ago

  • Posted a reply to search results to display photos, on the site WordPress.org Forums:
    <?php get_header(); ?> <div class="blog-content-wrapper"> <div class="container blog-content"> <div class="row"> <div class="col-md-9"> <section id="primary" class="content-area">…

    3 months ago

  • Posted a reply to search results to display photos, on the site WordPress.org Forums:
    Im a little lost how to do this. I have created a child theme. I…

    3 months ago

  • Created a topic, search results to display photos, on the site WordPress.org Forums:
    I have set taxonomy to my photos, and upon search, a l…

    3 months ago

  • Posted a reply to Code showing when I post a gallery, on the site WordPress.org Forums:
    I have the same problem.

    4 months ago

  • Posted a reply to front page excerpts show code (video code), on the site WordPress.org Forums:
    Im having a similiar issue. My gallery shortcode is displayed.

    4 months ago

  • Posted a reply to [Plugin: Facebook] Publish to fan page setting Disabled, on the site WordPress Support Forums:
    Same problem. I can change it to a fan page, but it seems after a…

    5 years ago

  • Posted a reply to [Plugin: Cool Video Gallery] Pagination, on the site WordPress Support Forums:
    Praveen, thanks for the plugin. the pagination option seems to affect the gallery view on…

    6 years ago