WordPress.org

Profiles

  • Member Since: April 7th, 2017
  • Find me on:
  • Posted a reply to In version 2 9 7, the edit button in Elementor disappeared on some pages., on the site WordPress.org Forums:
    It is noticed. If you copy an old page that this problem has not touched,…

    2 days ago

  • Created a topic, Написание Рубля в версии 4 0 0 в блоках, on the site WordPress.org Forums:
    Доброго времени суток Если на странице добавить блок …

    2 days ago

  • Posted a reply to Написание Рубля в версии 4 0 0, on the site WordPress.org Forums:
    Обновление 1 8 8 решает проблему. Спасибо.

    2 days ago

  • Posted a reply to In version 2 9 7, the edit button in Elementor disappeared on some pages., on the site WordPress.org Forums:
    "When I manually delete the _elementor_css entry of one of the affected pages it works…

    2 days ago

  • Posted a reply to In version 2 9 7, the edit button in Elementor disappeared on some pages., on the site WordPress.org Forums:
    I did it all. I included Twenty Seventeen. Disabled all plugins. The problem remains. The…

    4 days ago

  • Posted a reply to Background image not showing, on the site WordPress.org Forums:
    the other problem im having is that I cant edit the current site in cpanel…

    4 days ago

  • Created a topic, In version 2 9 7, the edit button in Elementor disappeared on some pages., on the site WordPress.org Forums:
    In version 2 9 7, the edit button in Elementor disappe…

    5 days ago

  • Posted a reply to Warning! The file …l/public_html/wp-content/advanced-cache.php alr, on the site WordPress.org Forums:
    Removing wp-cache-config solves the problem Naturally a backup is needed.

    1 week ago

  • Posted a reply to Conflict with WP Super Cache, on the site WordPress.org Forums:
    Removing wp-cache-config solves the problem

    1 week ago

  • Posted a reply to Conflict with WP Super Cache, on the site WordPress.org Forums:
    Yes. There is a problem. The file /home/users/a/ak0/domains/moimoskitki.ru/wp-content/advanced-cache.php already exists. Uninstall it manually before using…

    1 week ago

  • Created a topic, Написание Рубля в версии 4 0 0, on the site WordPress.org Forums:
    Ошибка в написании рубля с версией 4 0 0 . При отключе…

    2 weeks ago

  • Created a topic, Update after version v1.7.4 is not available, on the site WordPress.org Forums:
    I noticed that the latest version is 1.7.7. Five of my…

    4 weeks ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[Caldera Forms - More Than Contact Forms] You can find out Changelog Caldera Forms 1.8.10, on the site WordPress.org Forums:
    = Caldera Forms 1.8.10 (February 11, 2020) To all our fathers = See: [https://calderaforms.com/updates/caldera-forms-1-8-10](https://calderaforms.com/updates/caldera-forms-1-8-10?utm_source=dotOrg&utm_medium=plugins&utm_campaign=caldera-forms&utm_term=1-8-10) *…

    2 months ago

  • Created a topic, You can find out Changelog Caldera Forms 1.8.10, on the site WordPress.org Forums:
    You can find out Changelog Caldera Forms 1.8.10

    2 months ago

  • Posted a reply to Multiple Users With Same Log In Showing after “Site Health”, on the site WordPress.org Forums:
    This problem is observed on five working sites, and on one test site. Only three…

    2 months ago

  • Posted a reply to Multiple Users With Same Log In Showing after “Site Health”, on the site WordPress.org Forums:
    Unfortunately it didn’t help. In principle, it is not critical.

    2 months ago

  • Created a topic, Multiple Users With Same Log In Showing after “Site Health”, on the site WordPress.org Forums:
    After checking the "Site Health" site in ecurity Plug …

    2 months ago

  • Posted a reply to Multiple Users With Same Log In Showing Up, Error?, on the site WordPress.org Forums:
    I have this problem after the Site Health Tool. Site IP is displayed

    2 months ago

  • Created a topic, Uncaught TypeError: Cannot read property ‘reset’ of undefined, on the site WordPress.org Forums:
    Доброго времени суток Появляется в панели ошибок гул …

    2 months ago

  • Posted a reply to Плагин перестал работать, on the site WordPress.org Forums:
    2.3.5 все исправил Спасибо!

    3 months ago

  • Posted a reply to Плагин перестал работать, on the site WordPress.org Forums:
    Возможно это поможет .... На первом (тестовом сайте - начало темы) была такая же проблема.…

    3 months ago

  • Posted a reply to Плагин перестал работать, on the site WordPress.org Forums:
    На какую почту?

    3 months ago

  • Posted a reply to Плагин перестал работать, on the site WordPress.org Forums:
    Я перепробовал все - дефолтная тема - отключение плагинов (ну кроме Вукомерц) - убирал метрикеу…

    3 months ago

  • Posted a reply to Плагин перестал работать, on the site WordPress.org Forums:
    На одном сайте где был глюк маски - все заработало Переустановидл плагин - версию 2.3.2…

    3 months ago

  • Posted a reply to Плагин перестал работать, on the site WordPress.org Forums:
    Последнее наблюдение - Popup Maker перестает работать на странице где есть order one click. Отключение…

    3 months ago

  • Posted a reply to Плагин перестал работать, on the site WordPress.org Forums:
    Ошибка TypeError:data_mask is undefined d@https://---------------.ru/wp-content/plugins/art-woocommerce-order-one-click/assets/js/awooc-scripts.min.js?ver=2.3.2:1:5290 c@https://---------------.ru/wp-content/plugins/art-woocommerce-order-one-click/assets/js/awooc-scripts.min.js?ver=2.3.2:1:5538 success@https://---------------.ru/wp-content/plugins/art-woocommerce-order-one-click/assets/js/awooc-scripts.min.js?ver=2.3.2:1:3051 i@https://---------------.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp:2:27362 fireWith@https://---------------.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp:2:28121 x@https://---------------.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp:4:22575 c@https://---------------.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp:4:26776

    3 months ago

  • Created a topic, Плагин перестал работать, on the site WordPress.org Forums:
    Ничего не менялось Внезапно при нажатии страницы - сам…

    3 months ago

  • Created a topic, Thanks. It’s good!, on the site WordPress.org Forums:
    Thanks. It's good!

    3 months ago

  • Posted a reply to TypeError After update 5.3, on the site WordPress.org Forums:
    Version 12.5 solved the problem.

    5 months ago

  • Posted a reply to After update 5.3 Text length 0 words, on the site WordPress.org Forums:
    Version 12.5 solved the problem.

    5 months ago

  • Posted a reply to But how do you know from which page, on the site WordPress.org Forums:
    OK

    5 months ago

  • Created a topic, But how do you know from which page, on the site WordPress.org Forums:
    But how do you know from which page the form was submi…

    5 months ago

  • Created a topic, After update 5.3 Text length 0 words, on the site WordPress.org Forums:
    After update 5.3, Yoast SEO assessment: Text length 0 …

    5 months ago

  • Created a topic, OK, on the site WordPress.org Forums:
    Time Saver

    6 months ago

  • Posted a reply to Not shown base fields after WP update, on the site WordPress.org Forums:
    I have long had such a problem. Everything moved down. Perhaps this is in the…

    7 months ago

  • Posted a reply to v2.7 not stable, on the site WordPress.org Forums:
    После отката к версии 2.6.8, периодически стала возникать ошибка 500 Вот вообще грустно

    7 months ago

  • Posted a reply to Very large page code, on the site WordPress.org Forums:
    Yes. My message. I was wrong. I have no such problem. I'm sorry

    8 months ago

  • Posted a reply to Very large page code, on the site WordPress.org Forums:
    The same question, the same problem

    8 months ago

  • Created a topic, Thank! Great plugin, on the site WordPress.org Forums:
    Thank! Great plugin

    8 months ago

  • Posted a reply to [Intervention] Unable to preventDefault inside, on the site WordPress.org Forums:
    This issue is salved in the oceanwp theme. Three months ago. Thank!

    8 months ago

  • Posted a reply to Changelog for V9??, on the site WordPress.org Forums:
    josiahW93 Thank you very much!

    8 months ago

  • Posted a reply to Changelog for V9??, on the site WordPress.org Forums:
    I meant if there is an opportunity to see changes in versions of the topic,…

    8 months ago

  • Posted a reply to Changelog for V9??, on the site WordPress.org Forums:
    I, too, would not mind looking at the magazine

    8 months ago

  • Posted a reply to Stylesheets not loading – MIME type error, on the site WordPress.org Forums:
    Periodically there is a problem. After cleaning and uksha everything is normal. wp super cache

    8 months ago

  • Posted a reply to Problems with the latest version, on the site WordPress.org Forums:
    that's what it looks like https://pickasso.info/image/0101010.FaG4q

    9 months ago

  • Posted a reply to Problems with the latest version, on the site WordPress.org Forums:
    Same problem

    9 months ago

  • Posted a reply to Some functionality are not working, on the site WordPress.org Forums:
    I do not observe such a problem. You have a title written as <p>. Maybe…

    9 months ago

  • Posted a reply to Some functionality are not working, on the site WordPress.org Forums:
    Yes. With the image the same problem. With the image you need to add a…

    9 months ago

  • Posted a reply to Do not save settings, on the site WordPress.org Forums:
    I am wrong. The theme has a built-in icon system. The problem was this.

    9 months ago

  • Created a topic, Do not save settings, on the site WordPress.org Forums:
    When you add or disable items in the menu, the setting…

    9 months ago