WordPress.org

Profiles

  • Member Since: April 7th, 2017
  • Find me on:
  • Posted a reply to TypeError After update 5.3, on the site WordPress.org Forums:
    Version 12.5 solved the problem.

    4 weeks ago

  • Posted a reply to After update 5.3 Text length 0 words, on the site WordPress.org Forums:
    Version 12.5 solved the problem.

    4 weeks ago

  • Posted a reply to But how do you know from which page, on the site WordPress.org Forums:
    OK

    4 weeks ago

  • Created a topic, But how do you know from which page, on the site WordPress.org Forums:
    But how do you know from which page the form was submi…

    4 weeks ago

  • Created a topic, After update 5.3 Text length 0 words, on the site WordPress.org Forums:
    After update 5.3, Yoast SEO assessment: Text length 0 …

    4 weeks ago

  • Created a topic, OK, on the site WordPress.org Forums:
    Time Saver

    2 months ago

  • Posted a reply to Not shown base fields after WP update, on the site WordPress.org Forums:
    I have long had such a problem. Everything moved down. Perhaps this is in the…

    3 months ago

  • Posted a reply to v2.7 not stable, on the site WordPress.org Forums:
    После отката к версии 2.6.8, периодически стала возникать ошибка 500 Вот вообще грустно

    3 months ago

  • Posted a reply to Very large page code, on the site WordPress.org Forums:
    Yes. My message. I was wrong. I have no such problem. I'm sorry

    4 months ago

  • Posted a reply to Very large page code, on the site WordPress.org Forums:
    The same question, the same problem

    4 months ago

  • Created a topic, Thank! Great plugin, on the site WordPress.org Forums:
    Thank! Great plugin

    4 months ago

  • Posted a reply to [Intervention] Unable to preventDefault inside, on the site WordPress.org Forums:
    This issue is salved in the oceanwp theme. Three months ago. Thank!

    4 months ago

  • Posted a reply to Changelog for V9??, on the site WordPress.org Forums:
    josiahW93 Thank you very much!

    4 months ago

  • Posted a reply to Changelog for V9??, on the site WordPress.org Forums:
    I meant if there is an opportunity to see changes in versions of the topic,…

    4 months ago

  • Posted a reply to Changelog for V9??, on the site WordPress.org Forums:
    I, too, would not mind looking at the magazine

    4 months ago

  • Posted a reply to Stylesheets not loading – MIME type error, on the site WordPress.org Forums:
    Periodically there is a problem. After cleaning and uksha everything is normal. wp super cache

    4 months ago

  • Posted a reply to Problems with the latest version, on the site WordPress.org Forums:
    that's what it looks like https://pickasso.info/image/0101010.FaG4q

    5 months ago

  • Posted a reply to Problems with the latest version, on the site WordPress.org Forums:
    Same problem

    5 months ago

  • Posted a reply to Some functionality are not working, on the site WordPress.org Forums:
    I do not observe such a problem. You have a title written as <p>. Maybe…

    5 months ago

  • Posted a reply to Some functionality are not working, on the site WordPress.org Forums:
    Yes. With the image the same problem. With the image you need to add a…

    5 months ago

  • Posted a reply to Do not save settings, on the site WordPress.org Forums:
    I am wrong. The theme has a built-in icon system. The problem was this.

    5 months ago

  • Created a topic, Do not save settings, on the site WordPress.org Forums:
    When you add or disable items in the menu, the setting…

    5 months ago

  • Posted a reply to Something is wrong with Woocommerce?, on the site WordPress.org Forums:
    +1

    5 months ago

  • Posted a reply to Turn off Article Schmea, on the site WordPress.org Forums:
    https://developer.yoast.com/schema-documentation/api/#disable-schema

    6 months ago

  • Posted a reply to Update version 3.2.1. does not work., on the site WordPress.org Forums:
    Yes, now the update is working. Thank.

    6 months ago

  • Created a topic, Update version 3.2.1. does not work., on the site WordPress.org Forums:
    Update version 3.2.1. does not work. After the update,…

    6 months ago

  • Posted a reply to [Intervention] Unable to preventDefault inside, on the site WordPress.org Forums:
    I have this problem after the last update of the topic was solved

    7 months ago

  • Posted a reply to All In One WP Security blocks the first attempt to log into the admin panel. ., on the site WordPress.org Forums:
    Hi, Version: 4.3.9.1 fixed a bug. Thank you

    7 months ago

  • Posted a reply to All In One WP Security blocks the first attempt to log into the admin panel. ., on the site WordPress.org Forums:
    log files ***.18.***.83 - - [08/May/2019:10:31:38 +0300] "GET /*** HTTP/1.0" 200 1778 ***.18.***.83 - -…

    7 months ago

  • Posted a reply to All In One WP Security blocks the first attempt to log into the admin panel. ., on the site WordPress.org Forums:
    Yes it is. Links /% category% /% postname% Once again I will clarify - the…

    7 months ago

  • Posted a reply to All In One WP Security blocks the first attempt to log into the admin panel. ., on the site WordPress.org Forums:
    I deactivated all plugins. Installed the Twenty Seventeen theme. The problem remains. As soon as…

    7 months ago

  • Posted a reply to The password you entered for the usernam is incorrect, on the site WordPress.org Forums:
    Same problem The plugin blocks the first login attempt. Successful attempt to successful.

    7 months ago

  • Created a topic, All In One WP Security blocks the first attempt to log into the admin panel. ., on the site WordPress.org Forums:
    After update 5.2, the plugin: All In One WP Security b…

    7 months ago

  • Posted a reply to Error in version 1.8.3: ru_RU not available in the catalog, on the site WordPress.org Forums:
    Version 1.8.4 solved this problem. Unfortunately, there are other errors. Rollback to version 1.7

    8 months ago

  • Posted a reply to [Intervention] Unable to preventDefault inside, on the site WordPress.org Forums:
    Yes .. probably it was necessary to write a chrome version Version 73.0.3683.86 (Official build),…

    8 months ago

  • Posted a reply to [Intervention] Unable to preventDefault inside, on the site WordPress.org Forums:
    Information where a similar issue is discussed. Not exactly. https://github.com/bevacqua/dragula/issues/468 https://stackoverflow.com/questions/42206645/konvajs-unable-to-preventdefault-inside-passive-event-listener-due-to-target-be https://github.com/bevacqua/dragula/issues/468 https://stackoverflow.com/questions/42101723/unable-to-preventdefault-inside-passive-event-listener

    8 months ago

  • Posted a reply to [Intervention] Unable to preventDefault inside, on the site WordPress.org Forums:
    As an example https://www.wpyard.com/ What it looks like https://hostingkartinok.com/show-image.php?id=0999bb6622882e227ac999ae714b6d16

    8 months ago

  • Posted a reply to [Intervention] Unable to preventDefault inside, on the site WordPress.org Forums:
    I watched about ten other OceanWP sites. Everyone has the same problem. Open in Google…

    8 months ago

  • Posted a reply to Not connected (HTTP Error (503)), on the site WordPress.org Forums:
    The same issue here.

    8 months ago

  • Created a topic, [Intervention] Unable to preventDefault inside, on the site WordPress.org Forums:
    I noticed an error when scrolling the page When switch…

    8 months ago

  • Posted a reply to Front end page load size increased&Caldera-Forms, on the site WordPress.org Forums:
    ОК

    9 months ago

  • Posted a reply to Front end page load size increased&Caldera-Forms, on the site WordPress.org Forums:
    Yes, Caldera is to blame. The theme is great. I apologize for the misinformation.

    9 months ago

  • Posted a reply to Elementor Gutenberg conflict?, on the site WordPress.org Forums:
    https://github.com/elementor/elementor/issues/7557

    9 months ago

  • Created a topic, Great plugin. Thank!, on the site WordPress.org Forums:
    Great plugin. Thank!

    9 months ago

  • Posted a reply to Elementor Gutenberg conflict?, on the site WordPress.org Forums:
    should be fixed in next version.

    9 months ago

  • Created a topic, 1.8.3, on the site WordPress.org Forums:
    parsley.min.js?ver=1.8.3:2 Uncaught Error: ru_RU is no…

    9 months ago

  • Created a topic, Good, on the site WordPress.org Forums:
    Good

    9 months ago

  • Posted a reply to 2.5.6 It is not possible to create a new elementor page in the editor., on the site WordPress.org Forums:
    2.5.7 – Everything is working.

    9 months ago

  • Posted a reply to 2.5.6 It is not possible to create a new elementor page in the editor., on the site WordPress.org Forums:
    ArielK 2.5.7 - Everything is working. Thank! May the Force be with you

    9 months ago

  • Posted a reply to 2.5.6 It is not possible to create a new elementor page in the editor., on the site WordPress.org Forums:
    Strange I have the button “modify whith elementor” left

    9 months ago