WordPress.org

Profiles

uscarsfrance

Profile picture of uscarsfrance
  • Member Since: November 6th, 2012
  • @uscarsfrance on WordPress.org
  • Find me on:

  • Posted a reply to System CRON and email sending, on the site WordPress.org Forums:
    Hi. Ok, I understand. But that bothers me to install a plugin just to handle…

    2 days ago

  • Posted a reply to No email sent and %%EMAIL%% variable empty, on the site WordPress.org Forums:
    Hi. Ok, I removed the usage of the %%EMAIL%% variable in the text of the…

    2 days ago

  • Posted a reply to System CRON and email sending, on the site WordPress.org Forums:
    Hi. webmaster@agnosys.fr That is why the issue is surprising. Best regards.

    5 days ago

  • Posted a reply to No email sent and %%EMAIL%% variable empty, on the site WordPress.org Forums:
    Hi from France. I've had some other issues with other plugins due to the fact…

    5 days ago

  • Created a topic, HTTPS gives a security warning for mixed content, on the site WordPress.org Forums:
    Hi from France. I would like a follow-up for the ticke…

    7 days ago

  • Posted a reply to No email sent and %%EMAIL%% variable empty, on the site WordPress.org Forums:
    Hi. Correction : the result is sent to the %%EMAIL%% address. That is just the…

    7 days ago

  • Posted a reply to System CRON and email sending, on the site WordPress.org Forums:
    Here it is : 0059.042 (0) There were no errors in the uploads, so the…

    1 week ago

  • Created a topic, No email sent and %%EMAIL%% variable empty, on the site WordPress.org Forums:
    Hi from France. Watu version 2.8.1 is used. My test qu…

    1 week ago

  • Posted a reply to Unregistered User's E-mail address, on the site WordPress.org Forums:
    Hi from France. Watu version 2.8.1 is used. My test quiz is there : https://www.agnosys.com/quizzes/quiz-support-appareils-ios/…

    1 week ago

  • Posted a reply to System CRON and email sending, on the site WordPress.org Forums:
    Hi David. I set back the sending of the email. We have to wait the…

    1 week ago

  • Posted a reply to Event category slug produces 404 in bilingual menu (up), on the site WordPress.org Forums:
    Hi from France. I just updated to version 4.2.7 and all of the sudden, I…

    1 week ago

  • Created a topic, System CRON and email sending, on the site WordPress.org Forums:
    Hi from France. I had to fight to have cron jobs execu…

    1 week ago

  • Posted a reply to Event category slug produces 404 in bilingual menu (up), on the site WordPress Support Forums:
    Hi. Sorry for the late reply. I missed the notification. So "Venues" and "Organizers" are…

    1 month ago

  • Posted a reply to Basic issue with the "To" field in the E-Mail panel, on the site WordPress Support Forums:
    Hi. Now it works ! It also seems that the line can't exceed more or…

    1 month ago

  • Created a topic, Basic issue with the "To" field in the E-Mail panel, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Search from primary menu bar only searches in products, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Woocommerce endpoints missing in Appearance > Menus, on the site WordPress Support Forums:
    Hi ! Awesome answer ! Thanks !!!

    1 month ago

  • Created a topic, Woocommerce endpoints missing in Appearance > Menus, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Event category slug produces 404 in bilingual menu (up), on the site WordPress Support Forums:
    Hi Geoff. I had a hard time following the advices of the page because I've…

    2 months ago

  • Posted a reply to Event category slug produces 404 in bilingual menu (up), on the site WordPress Support Forums:
    Hi Geoff. First the System Information : HOME URL http://www.uscars.biz/uscars.wordpress SITE URL http://www.uscars.biz/uscars.wordpress INSTALL KEYS…

    2 months ago

  • Posted a reply to Event category slug produces 404 in bilingual menu (up), on the site WordPress Support Forums:
    Even more... By default, the view is by list. When you switch to the month…

    2 months ago

  • Created a topic, Event category slug produces 404 in bilingual menu (up), on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Woothemes Canvas : no widget sidebar on blog page, on the site WordPress Support Forums:
    Nope. Only WooThemes may help !

    1 year ago

  • Posted a reply to French translation not working, on the site WordPress Support Forums:
    Hi from France. Same problem here. It's a total mix between english and french in…

    1 year ago

  • Posted a reply to Problem with the photocrati website ?, on the site WordPress Support Forums:
    Hi. Message to get support sent to the website. Best regards.

    1 year ago

  • Created a topic, Problem with the photocrati website ?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Woothemes Canvas : no widget sidebar on blog page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to No "Vote" button + glitches in the display, on the site WordPress Support Forums:
    Hi. There is "Vote" in the "Vote Button Label" field for the poll in the…

    2 years ago

  • Posted a reply to No "Vote" button + glitches in the display, on the site WordPress Support Forums:
    Hi. #1, unfortunately, the plugin is actually in version 5.6. #2, nice ! I've also…

    2 years ago

  • Created a topic, No "Vote" button + glitches in the display, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Default Gallery Template Error, on the site WordPress Support Forums:
    Hi from France. The "Default Gallery Type Template" issue is now fully cached by Google.…

    2 years ago

  • Posted a reply to Set a maximum size without resizing the images after import, on the site WordPress Support Forums:
    Hi. For your information, the Lightbox "Fancybox" seems to suit my needs because it does…

    2 years ago

  • Posted a reply to NextGEN Basic Thumbnails broken when multiple galleries on one page, on the site WordPress Support Forums:
    Ok. I just have to add other pictures to the gallery so the navigation interface…

    2 years ago

  • Posted a reply to NextGEN Basic Thumbnails broken when multiple galleries on one page, on the site WordPress Support Forums:
    Hi. No worries. I totally understand that all the pages could not be shown but…

    2 years ago

  • Posted a reply to NextGEN Basic Thumbnails broken when multiple galleries on one page, on the site WordPress Support Forums:
    Hi. The numbers above the images are there to navigate through the pages of the…

    2 years ago

  • Posted a reply to NextGEN Basic Thumbnails broken when multiple galleries on one page, on the site WordPress Support Forums:
    Hi Cais. Ok, I have chosen Fancybox to avoid completely the erroneous counting of the…

    2 years ago

  • Posted a reply to NextGEN Basic Thumbnails broken when multiple galleries on one page, on the site WordPress Support Forums:
    I have change some settings so now the test should be the following : First…

    2 years ago

  • Posted a reply to Disable pagination on a particular gallery, on the site WordPress Support Forums:
    Hi Cais. Ok. So I have set the setting to 30 pictures per page and…

    2 years ago

  • Posted a reply to NextGEN Basic Thumbnails broken when multiple galleries on one page, on the site WordPress Support Forums:
    Hi Cais. It seems that you follow all my feedbacks today so I don't bother…

    2 years ago

  • Posted a reply to Set a maximum size without resizing the images after import, on the site WordPress Support Forums:
    Hi Cais. My understanding is that it will resize to 960x540 without taking care of…

    2 years ago

  • Posted a reply to Disable pagination on a particular gallery, on the site WordPress Support Forums:
    Hi Cais. I have prepared an example. http://www.uscars.biz/uscars.wordpress/cadillac/convertible/galerie/ Go to the first tab "1965" The…

    2 years ago

  • Posted a reply to NextGen Gallery breaks The Events Calendar iCal export, on the site WordPress Support Forums:
    Hi Cais. I'm not able to reproduce the issue tonight whereas it was existing for…

    2 years ago

  • Posted a reply to NextGEN Basic Thumbnails broken when multiple galleries on one page, on the site WordPress Support Forums:
    Hi. To the support team : I have just set the pagination off because of…

    2 years ago

  • Created a topic, Set a maximum size without resizing the images after import, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Disable pagination on a particular gallery, on the site WordPress Support Forums

    2 years ago

  • Created a topic, NextGEN Basic Thumbnails broken when multiple galleries on one page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Lightbox effects are shown in double, on the site WordPress Support Forums:
    Hi Cais. I wanted to check for other old issues I have with the NextGEN…

    2 years ago

  • Posted a reply to Lightbox effects are shown in double, on the site WordPress Support Forums:
    Hi Cais. The reset option has corrected the issue. Thanks for your support. Best regards.

    2 years ago

  • Created a topic, Lightbox effects are shown in double, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to NextGen Gallery breaks The Events Calendar iCal export, on the site WordPress Support Forums:
    Hi. The website actually has : - NextGEN Gallery Version 2.0.66.16 - The Events Calendar…

    2 years ago