WordPress.org

Profiles

Profile picture of
  • Member Since: September 20th, 2009
  • @ure on WordPress.org
  • Find me on:

  • Posted a reply to Buddypress widget styling!, on the site WordPress Support Forums:
    Tnx! I'll give it a try!

    6 years ago

  • Created a topic, Buddypress widget styling!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Buddypress link removal, on the site WordPress Support Forums:
    Tnx guys, but I found the fix for my problems - Remove BuddyPress Admin Bar!…

    6 years ago

  • Created a topic, Buddypress link removal, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Style sidebar login (widget), on the site WordPress Support Forums:
    Tnx jepser for a quick responce! I'll try it when I'm back home! I have…

    6 years ago

  • Created a topic, Style sidebar login (widget), on the site WordPress Support Forums

    6 years ago

  • Posted a reply to About bp_template_pack - pages don't load! Help!, on the site WordPress Support Forums:
    The index page and the other pages, like contacts works fine - no problem, bu…

    6 years ago

  • Created a topic, Different styling based on category, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to About bp_template_pack - pages don't load! Help!, on the site WordPress Support Forums:
    I tried looking in the BuddyPress Codex, but didn't find the answer! Further more -…

    6 years ago

  • Created a topic, About bp_template_pack - pages don't load! Help!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Registration, on the site WordPress Support Forums:
    Tnx macmanx! I already tried that plugin and no luck!

    7 years ago

  • Created a topic, Registration, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to code in inbox.php works like a charm, but the same code fails in single.php, on the site WordPress Support Forums:
    Worked like a charm! :) Thx!

    7 years ago

  • Created a topic, code in inbox.php works like a charm, but the same code fails in single.php, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Changed domain and now stylesheet is not working!, on the site WordPress Support Forums:
    Guys, you ROCK!!! Tnx! That is exactly what the doctor ordered!

    7 years ago

  • Created a topic, Changed domain and now stylesheet is not working!, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Problems adding Javascript!, on the site WordPress Support Forums:
    That's right - I also tried <?php wp_enqueue_script('SpryTabbedPanels', WP_PLUGIN_URL . '/SpryTabbedPanels.js', array(), '1.0' ); ?>…

    7 years ago

  • Created a topic, Problems adding Javascript!, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to I'M IN DEEP SH*T!!! PLEASE HELP!!!, on the site WordPress Support Forums:
    Okay, I found a solution!!! Here it is!!! http://www.dnawebagency.com/how-to-add-an-admin-user-to-the-wordpress-database Yeah!!!!

    7 years ago

  • Posted a reply to I'M IN DEEP SH*T!!! PLEASE HELP!!!, on the site WordPress Support Forums:
    Thanks guys! I'll try your suggestions! :)

    7 years ago

  • Posted a reply to I'M IN DEEP SH*T!!! PLEASE HELP!!!, on the site WordPress Support Forums:
    Sorry about the lang, but I'm having a bad day!!! No, I had only one…

    7 years ago

  • Created a topic, I'M IN DEEP SH*T!!! PLEASE HELP!!!, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Search engine, on the site WordPress Support Forums

    7 years ago

  • Created a topic, How to translate individual plugin?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Pleas help - can't install on 000webhost.com, on the site WordPress Support Forums:
    Tnx!!!!!! It works now!

    7 years ago

  • Created a topic, Pleas help - can't install on 000webhost.com, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Individual page displaying only one category, on the site WordPress Support Forums

    7 years ago