WordPress.org

Profiles

UncleZeiv

Profile picture of UncleZeiv
  • Member Since: March 30th, 2008
  • @unclezeiv on WordPress.org
  • Find me on:

  • Created a topic, It should attempt to fix parents even when the posts are all there already, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to completely broken due to twitter api update, on the site WordPress Support Forums:
    Same here, I had to delete the plugin via ssh. :(

    3 years ago

  • Replied to an idea, Let comments on photos (attachments) appear in the RSS feed for comments

    7 years ago

  • Replied to an idea, Let comments on photos (attachments) appear in the RSS feed for comments

    7 years ago

  • Posted a reply to Why don't comments on photos (attachments) appear in the RSS feed for comments?, on the site WordPress Support Forums:
    I was wondering as well... This doesn't seem to be configurable. I wonder if it's…

    8 years ago

  • Posted a reply to Comments aren't listed in the admin panel wordpress 2.5, on the site WordPress Support Forums:
    works for me as well

    8 years ago

  • Posted a reply to Comments Admin Panel Blank, on the site WordPress Support Forums:
    This solution works for me: http://wordpress.org/support/topic/167450 Add a index to comment_date_gmt in the comments table…

    8 years ago

  • Posted a reply to Comments Admin Panel Blank, on the site WordPress Support Forums:
    Same problem here. See also this: http://wordpress.org/support/topic/171385 I don't have that incompatible plugin though.

    8 years ago

  • Posted a reply to What is comment_karma ?, on the site WordPress Support Forums:
    Old question but no answer. Maybe it's simply unused?

    9 years ago

  • Posted a reply to edit-comments.php funky, on the site WordPress Support Forums:
    So what, you manually added the index? I have the same problem here... and I…

    9 years ago

  • Posted a reply to Gallery feature...still not working for me, on the site WordPress Support Forums:
    I suspected "magic quotes" could be the culprit, but unfortunately I couldn't test it as…

    9 years ago

  • Posted a reply to wordpress 2.5: gallery not showing at all, on the site WordPress Support Forums:
    For future reference: another thread dealing with the same problem 6476 seems to have a…

    9 years ago

  • Posted a reply to Gallery feature...still not working for me, on the site WordPress Support Forums:
    Same problem here. What I would really like to know is why is a *syntax*…

    9 years ago

  • Posted a reply to wordpress 2.5: gallery not showing at all, on the site WordPress Support Forums:
    I refer to the default gallery code in WordPress 2.5 (lsjblomberg this doesn't seem to…

    9 years ago

  • Created a topic, wordpress 2.5: gallery not showing at all, on the site WordPress Support Forums

    9 years ago