WordPress.org

Profiles

uk_martin

Profile picture of uk_martin
  • Member Since: January 22nd, 2013
  • Find me on:

  • Posted a reply to "Page Not Found error", on the site WordPress Support Forums:
    It's this plug-in - https://wordpress.org/plugins/dailymotion/

    2 months ago

  • Created a topic, Page Not Found error, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Possible htaccess rewriting issue, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Street View Not Working, on the site WordPress Support Forums

    11 months ago

  • Created a topic, W3-Total Cache and GA Dashboard - compatibility issues?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Minify issue on IIS host, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "500 Error during setup", on the site WordPress Support Forums:
    Sorry if this sounds stupid, but where do I find the php.ini file on a…

    2 years ago

  • Posted a reply to "500 Error during setup", on the site WordPress Support Forums:
    Just to confirm that the 500 error occurs whether I try the basic setup, or…

    2 years ago

  • Posted a reply to "500 error on Dashboard (and ONLY on dashboard)", on the site WordPress Support Forums:
    Fault finding in progress... Logging out and logging back in again helps... Renamed the plugins…

    2 years ago

  • Posted a reply to "500 error on Dashboard (and ONLY on dashboard)", on the site WordPress Support Forums:
    Thanks for the quick reply esmi The only themes that I have are the custom…

    2 years ago

  • Created a topic, 500 error on Dashboard (and ONLY on dashboard), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "500 Error during setup", on the site WordPress Support Forums:
    Don't know if this helps, but I've found out the following: cURL version 7.16.0 cURL…

    2 years ago

  • Posted a reply to "500 Error during setup", on the site WordPress Support Forums:
    Hi Thanks for the reply. cURL does appear to be installed.

    2 years ago

  • Created a topic, 500 Error during setup, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Facebook returned an unexpected error: (#1500) The url you supplied is invalid", on the site WordPress Support Forums:
    There is a Jetpack "Publicise" option HOWEVER it only posts to individual timelines...it does not…

    2 years ago

  • Posted a reply to "Error #1500", on the site WordPress Support Forums:
    I get this too. What is strange is that on first pressing "Submit" nothing goes…

    2 years ago

  • Created a topic, Hana FLV & Media Player (latest version), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error "500" when setting up the Google Analytics Dashboard", on the site WordPress Support Forums:
    Anyone with any ideas please?

    2 years ago

  • Created a topic, Error "500" when setting up the Google Analytics Dashboard, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Need help straightening image array out, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Switcher isn't Switching, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Scheduled Posts not appearing in SmoothSlider, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "*Automatically* change the order of posts/pages added to a slider", on the site WordPress Support Forums:
    Can I just expand on this please... Some posts I can schedule for future dates...but…

    2 years ago

  • Created a topic, Flickr Gallery in Lightbox from Text Link, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "CSS HELP needed please", on the site WordPress Support Forums:
    FANTASTIC - thanks very much for your help :-)

    2 years ago

  • Posted a reply to "CSS HELP needed please", on the site WordPress Support Forums:
    Hi Alchymyth Was that a complete message or was the "enter" pressed early? I get…

    2 years ago

  • Posted a reply to "CSS HELP needed please", on the site WordPress Support Forums:
    I'm using Firefox (v 19.0.1), and have tested the page in Chrome IE and Opera…

    2 years ago

  • Created a topic, CSS HELP needed please, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Plugin Updates on Windows IIS Servers, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Fix needed for the main theme that controls the Calendar Toolbar, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to fix the Calendar Toolbar", on the site WordPress Support Forums:
    Hello again I'e been struggling with this Calendar toolbar issue, and have come to the…

    2 years ago

  • Posted a reply to "How to fix the Calendar Toolbar", on the site WordPress Support Forums:
    I should mention, that the above problem exists whichever of the pre-intalled themes I choose,…

    2 years ago

  • Created a topic, How to fix the Calendar Toolbar, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Static Front Page failing after 6 blogs", on the site WordPress Support Forums:
    Should have said - site = www.ukmartin.com

    2 years ago

  • Created a topic, Static Front Page failing after 6 blogs, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Z-Index issues with my drop-down menu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "I'm struggling with entry-content", on the site WordPress Support Forums:
    OK, thanks for that...and my bed is calling me here too. Hopefully we can do…

    2 years ago

  • Posted a reply to "I'm struggling with entry-content", on the site WordPress Support Forums:
    Do I need to "Clear" the styling?

    2 years ago

  • Posted a reply to "I'm struggling with entry-content", on the site WordPress Support Forums:
    Thanks again for your help. I'd got as far as: .entry-content-2 { float:left; width:495px; -(N.B.…

    2 years ago

  • Posted a reply to "I'm struggling with entry-content", on the site WordPress Support Forums:
    OK, ready for the CSS.

    2 years ago

  • Posted a reply to "I'm struggling with entry-content", on the site WordPress Support Forums:
    OK, child theme now implimented. ;-)

    2 years ago

  • Posted a reply to "I'm struggling with entry-content", on the site WordPress Support Forums:
    Thanks, for the reply. The only changes have been to the CSS, the removal of…

    2 years ago

  • Posted a reply to "I'm struggling with entry-content", on the site WordPress Support Forums:
    Thanks, I hope that this will do the job - http://pastebin.com/n7MC8b1B Cheers Martin

    2 years ago

  • Posted a reply to "I'm struggling with entry-content", on the site WordPress Support Forums:
    Thanks for the speedy reply. Is there a quick fix for this? I'm not that…

    2 years ago

  • Created a topic, I'm struggling with entry-content, on the site WordPress Support Forums

    2 years ago

  • Created a topic, CSS problems affecting top level menu, on the site WordPress Support Forums

    2 years ago