Profiles

  • Member Since: May 26th, 2021
  • Find me on:
  • Created a topic, Lowest price for 30 days: {price}., on the site WordPress.org Forums:
    Hi there, I am wondering that why the lowest price …

  • Posted a reply to Ad personalization consent signals were not detected, on the site WordPress.org Forums:
    If this code is set mosly as denied it won't show anything in GA4, even…

  • Posted a reply to Ad personalization consent signals were not detected, on the site WordPress.org Forums:
    Hi @rmintellek Thank you for your help! I have added the script in the right…

  • Created a topic, GTM script head order, on the site WordPress.org Forums:
    Hi there, Where can I see what part of the head sec…

  • Posted a reply to Ad personalization consent signals were not detected, on the site WordPress.org Forums:
    I added the script to /public_html/wp-content/themes/sukatcom/header.php: <head> <meta charset="<?php bloginfo( 'charset' ); ?>"> <meta name="viewport"…

  • Posted a reply to Ad personalization consent signals were not detected, on the site WordPress.org Forums:
    Hi @rmintellek Thank you for your help! Should I use some plugin to add that…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    Okay, thanks! I looked at CSS differences as well the same way and I found…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    Should I add the DOMContent to: Page Optimization -> Tuning -> JS Excludes or to:…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    Here is two other similar sized JS files which have differences: https://www.diffchecker.com/HWwTNM8D/ So there was…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    Hi @qtwrk I just tried two similar sized files and they were identical and then…

  • Created a topic, Ad personalization consent signals were not detected, on the site WordPress.org Forums:
    Hi there, My Google Analytics is complaining about …

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    Hi @qtwrk This are the differences with FTP findings. This is still Off in JS…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    Here is one other which the other file was missing as well: return matching};VariationForm.prototype.isMatch=function(variation_attributes,attributes){var match=!0;for(var…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    Okay, I found some differences from comparing two different files, but I really dont understand…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    I think I found the main reason for the problem. Before I had this JS…

  • Posted a reply to VPI not working with webp images, on the site WordPress.org Forums:
    If I download jpg or png then it will add webp images as well. Then…

  • Posted a reply to VPI not working with webp images, on the site WordPress.org Forums:
    Yes that is true, because it takes less space in the hosting server.

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    I have mobile pages and computer pages as well. In the themes Custom CSS I…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    Hi @qtwrk I am not finding too much of differences there. I found these minor…

  • Posted a reply to VPI not working with webp images, on the site WordPress.org Forums:
    Hi @qtwrk Report number: SOOKHCPK Report date: 01/25/2024 07:43:38 I am having this NOTICE: To generate a…

  • Created a topic, VPI not working with webp images, on the site WordPress.org Forums:
    Hi there, Most of my woocommerce media images are i…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    Okay, good to know! Now the cPanel is growing alot more than before. Before it…

  • Posted a reply to Litespeed JS, on the site WordPress.org Forums:
    I opened one of these JS files and maybe there is clues for the problem?…

  • Created a topic, Litespeed JS, on the site WordPress.org Forums:
    Hi there, After last woocommerce and few other plug…

  • Posted a reply to Number of decimal places, on the site WordPress.org Forums:
    There is in -> Set up multi rate weight zone -> Tax status -> Taxable…

  • Created a topic, Number of decimal places, on the site WordPress.org Forums:
    Hi there, Is there a possibility to have 3 numbers …

  • Posted a reply to reCaptcha link, on the site WordPress.org Forums:
    Hi @andrewsupport The badge came from Contact Form 7 plugin. Sorry about that! :)

  • Created a topic, Disable default payment method, on the site WordPress.org Forums:
    Hi there, How can I disable the default payment met…

  • Posted a reply to reCaptcha translation, on the site WordPress.org Forums:
    I guess I am not getting an answer anytime soon, because someone has asked this…

  • Posted a reply to jQuery, on the site WordPress.org Forums:
    Hi @bhshravankumar I haven't tested this yet. I will try as soon as possible.

  • Posted a reply to reCaptcha translation, on the site WordPress.org Forums:
    Yea, maybe.. I don't know if those are just volunteers or not. I asked the…

  • Posted a reply to reCaptcha translation, on the site WordPress.org Forums:
    Hi @jamesosborne Okay, I was just asking because I am not getting any information about…

  • Created a topic, reCaptcha translation, on the site WordPress.org Forums:
    Hi there, Can I translate this text "This site is p…

  • Created a topic, loop products in multisite, on the site WordPress.org Forums:
    Hi there, I am using your plugin in multisite envir…

  • Created a topic, reCaptcha link, on the site WordPress.org Forums:
    Hi there, I downloaded your plugin some time ago an…

  • Created a topic, utf8mb4_unicode_ci to utf8mb4_unicode_520_ci, on the site WordPress.org Forums:
    Hi there, Why can't I change wp_litespeed_url utf8m…

  • Posted a reply to jQuery, on the site WordPress.org Forums:
    Hi @aamiribsf Thanks for the help! I will check these plugin deactivations at some night,…

  • Created a topic, jQuery, on the site WordPress.org Forums:
    Hi there, I am using your plugin and I am getting t…

  • Posted a reply to utf8mb4_unicode_ci or utf8mb4_unicode_520_ci, on the site WordPress.org Forums:
    Okay, good to know! :)

  • Posted a reply to The Legacy REST API will move to a dedicated extension in WooCommerce 9.0, on the site WordPress.org Forums:
    Hi @salvamb Okay, good to know! I just tried to send that same message to…

  • Created a topic, The Legacy REST API will move to a dedicated extension in WooCommerce 9.0, on the site WordPress.org Forums:
    Hi there, I hope you are aware of this change:https…

  • Posted a reply to Fatal errors object_id, on the site WordPress.org Forums:
    Hi @faar I got information that the problem might be on the table collations in…

  • Created a topic, utf8mb4_unicode_ci to utf8mb4_unicode_520_ci, on the site WordPress.org Forums:
    Hi there, I have two websites in multisite environm…

  • Posted a reply to utf8mb4_unicode_ci or utf8mb4_unicode_520_ci, on the site WordPress.org Forums:
    Okay and yes I have my wordpress in multisite environment.

  • Posted a reply to Fatal errors object_id, on the site WordPress.org Forums:
    Hi @aguinaldodarla Okay, you too! :)

  • Posted a reply to utf8mb4_unicode_ci or utf8mb4_unicode_520_ci, on the site WordPress.org Forums:
    Hi @maybellyne Okay, good to know! I have alot of your database tables in phpMyAdmin…

  • Posted a reply to utf8mb4_unicode_ci or utf8mb4_unicode_520_ci, on the site WordPress.org Forums:
    The previous message came little bit wrong: *Should they be in this format instead utf8mb4_unicode_520_ci?

  • Created a topic, utf8mb4_unicode_ci or utf8mb4_unicode_520_ci, on the site WordPress.org Forums:
    Hi there, I am looking at my phpMyAdmin and I'm fin…

  • Posted a reply to Fatal errors object_id, on the site WordPress.org Forums:
    Hi @aguinaldodarla I guess the error is from WPML plugin. I have started a new…

  • Posted a reply to Fatal errors object_id, on the site WordPress.org Forums:
    Hi @faar Thanks for the help! :) Yes I actually updated the WP just little…