WordPress.org

Profiles

tsdln

Profile picture of tsdln
  • Member Since: November 13th, 2013
  • Find me on:

  • Created a topic, if you are getting "NOT FOUND" error after cloning here is my solution :), on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Corrupted Multisite while it was working", on the site WordPress Support Forums:
    solved: problem is a plugin's code error.

    12 months ago

  • Posted a reply to "Corrupted Multisite while it was working", on the site WordPress Support Forums:
    i need help immediately thanks

    12 months ago

  • Created a topic, Corrupted Multisite while it was working, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "has_tag not working!", on the site WordPress Support Forums:
    i just want to filter my categories by special 'tag's. should i use 'widget_content' filter?

    1 year ago

  • Created a topic, has_tag not working!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Theme: deTube] Posting the video twice at same page", on the site WordPress Support Forums:
    i got it..the problem is a plugin about multilingual.

    2 years ago

  • Posted a reply to "[Theme: deTube] Posting the video twice at same page", on the site WordPress Support Forums:
    any suggestions?

    2 years ago

  • Created a topic, [Theme: deTube] Posting the video twice at same page, on the site WordPress Support Forums

    2 years ago

  • ThreeWP Broadcast