WordPress.org

Profiles

  • Member Since: May 13th, 2020
  • Find me on:
  • Posted a reply to This brakes anything below WordPress 5.0, on the site WordPress.org Forums:
    I really appreciate the effort, but I think you have to remove "3.5+" compatibility from…

    3 months ago

  • Posted a reply to This brakes anything below WordPress 5.0, on the site WordPress.org Forums:
    Your comment doesn't make sense. If you know your plugin is not compatible with the…

    3 months ago

  • Created a topic, This brakes anything below WordPress 5.0, on the site WordPress.org Forums:
    Not sure how the developer tests his code, but the plu…

    3 months ago