WordPress.org

Profiles

TriciaB

Profile picture of TriciaB
  • Member Since: August 25th, 2010
  • @triciab on WordPress.org
  • Find me on:

  • Posted a reply to "OnePress theme footer", on the site WordPress Support Forums:
    Doh, silly! Done it now Thanks

    2 weeks ago

  • Created a topic, OnePress theme footer, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "OnePress theme footer", on the site WordPress Support Forums:
    Hi Suyogya, I can't see how to post in the link you sent me. Sorry

    2 weeks ago

  • Created a topic, OnePress theme footer, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Ultra theme footer", on the site WordPress Support Forums:
    Thanks so much - I knew it would be something obvious! Fixed now

    2 months ago

  • Created a topic, Ultra theme footer, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "twentytwelve links", on the site WordPress Support Forums:
    Great - I think it's now fixed. Thanks Michael

    3 months ago

  • Posted a reply to "twentytwelve links", on the site WordPress Support Forums:
    Thank you - I'll check it out

    3 months ago

  • Created a topic, twentytwelve links, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Gallery not working", on the site WordPress Support Forums:
    Okay, will do

    4 months ago

  • Posted a reply to "Gallery not working", on the site WordPress Support Forums:
    Photocrati/Cais, I still haven't heard anything about this issue. I completed the bug report straight…

    4 months ago

  • Posted a reply to "Gallery not working", on the site WordPress Support Forums:
    Thanks Cais. Done Best wishes Tricia

    5 months ago

  • Posted a reply to "Gallery not working", on the site WordPress Support Forums:
    Cais, what should I try next? Regards Tricia

    5 months ago

  • Posted a reply to "Gallery not working", on the site WordPress Support Forums:
    I tried deactivating all plugins, clearing my browser cache and reactivating NextGEN - no change.…

    5 months ago

  • Posted a reply to "Gallery not working", on the site WordPress Support Forums:
    Hi Photocrati - or is it Cais? I've tried changing it back to the original…

    5 months ago

  • Posted a reply to "NextGEN Gallery not working", on the site WordPress Support Forums:
    Thanks, I appreciate it

    5 months ago

  • Posted a reply to "No scrollbar", on the site WordPress Support Forums:
    Thanks, I'll give it a go

    5 months ago

  • Posted a reply to "No scrollbar", on the site WordPress Support Forums:
    Thanks Andrew - sorry, but where exactly do I add this? To the normal style…

    5 months ago

  • Created a topic, NextGEN Gallery not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "No scrollbar", on the site WordPress Support Forums:
    Help!! I have contacted the vendors and I'm still getting nowhere with this. Can anyone…

    5 months ago

  • Created a topic, Gallery not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "No scrollbar", on the site WordPress Support Forums:
    No, I should do that

    6 months ago

  • Posted a reply to "No scrollbar", on the site WordPress Support Forums:
    P.S. I'm not sure which version of WordPress is currently being used

    6 months ago

  • Created a topic, No scrollbar, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Members' pages, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Sensible WP - image wrapping", on the site WordPress Support Forums:
    Thanks - I've fixed it

    1 year ago

  • Posted a reply to "Sensible WP - image wrapping", on the site WordPress Support Forums:
    Hi Alchymyth, I'll have a look at that. My page is private so perhaps that's…

    1 year ago

  • Created a topic, Sensible WP - image wrapping, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Size of Hero Image?", on the site WordPress Support Forums:
    I'm building a site using this theme and I've created new images the same size…

    1 year ago

  • Created a topic, Post Slider, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Turn off comments", on the site WordPress Support Forums:
    Thanks Esmi, I must have been having a senior moment there!!

    2 years ago

  • Created a topic, Turn off comments, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Landline theme fatal error", on the site WordPress Support Forums:
    Hi again, I'm having real trouble adding a sidebar to the landline theme. a) Do…

    2 years ago

  • Posted a reply to "Landline theme fatal error", on the site WordPress Support Forums:
    Thanks, I'll check it out

    2 years ago

  • Posted a reply to "Landline theme fatal error", on the site WordPress Support Forums:
    Yes I have a child theme and I've deleted the functions.php so now it seems…

    2 years ago

  • Created a topic, Landline theme fatal error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "null css", on the site WordPress Support Forums:
    Thank you! Sorted now.

    3 years ago

  • Posted a reply to "null css", on the site WordPress Support Forums:
    Yay! That worked Martcol - thank you

    3 years ago

  • Posted a reply to "null css", on the site WordPress Support Forums:
    This blue seems to be a bit of legacy styling from something I tried out…

    3 years ago

  • Posted a reply to "null css", on the site WordPress Support Forums:
    Hi WPRanger - I can't see any styling in the header.php. What should I be…

    3 years ago

  • Created a topic, null css, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Widgets for Landline theme", on the site WordPress Support Forums:
    Thanks will check it out. And yes, I'm already using a child theme.

    3 years ago

  • Posted a reply to "Not playing in my themes homepage", on the site WordPress Support Forums:
    Mine is now playing thanks but what I really want is to have a small…

    3 years ago

  • Posted a reply to "background opacity 2012 theme", on the site WordPress Support Forums:
    Thanks Andrew

    3 years ago

  • Created a topic, background opacity 2012 theme, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "add audio player to head", on the site WordPress Support Forums:
    Forgot to say that what I've managed to achieve is to get the track to…

    3 years ago

  • Created a topic, add audio player to head, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Not playing in my themes homepage", on the site WordPress Support Forums:
    Hi, I'm getting the same problem. I've tried your fix above and still nothing appears.…

    3 years ago

  • Created a topic, Widgets for Landline theme, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "2012 header image", on the site WordPress Support Forums:
    Could I split the header into two columns? Then I could probably sort the alignment…

    3 years ago